<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>வரி செலுத்தும் அளவிற்கு வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்ய வேண்டும்.. ஏன் தெரியுமா? &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
<script type="2094e57d8837cfb8ce2f6900-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='giornalismo-stylesheet-css' href='http://www.minmurasu.com/wp-content/themes/giornalismo/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css' href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css' href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css' href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css' href='http://www.minmurasu.com/wp-content/themes/giornalismo/css/mobile.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css' href='http://www.minmurasu.com/wp-content/themes/giornalismo/css/tablet.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.minmurasu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css' href='http://www.minmurasu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-nav.js?ver=4.9.6'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minmurasu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='மணமகன் வீட்டு வாசலில் மண்ணெண்ணெய் குண்டு வீச்சு: மணப்பெண்ணின் அக்கா கணவரை பிடித்து காவல் துறை விசாரணை' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/314563/%e0%ae%ae%e0%ae%a3%e0%ae%ae%e0%ae%95%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%b5%e0%ae%be%e0%ae%9a%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a3/' />
<link rel='next' title='கோவை வன பத்ரகாளியம்மன் கோயிலில் ஜூலை 17-ல் குண்டம் திருவிழா' href='https://www.minmurasu.com/spiritual/314574/%e0%ae%95%e0%af%8b%e0%ae%b5%e0%af%88-%e0%ae%b5%e0%ae%a9-%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%b0%e0%ae%95%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%a9%e0%af%8d-%e0%ae%95/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/314565/%e0%ae%b5%e0%ae%b0%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b3%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81/" />
<link rel='shortlink' href='https://wp.me/p8efvj-1jPD' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F314565%2F%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25bf-%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25b2%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581%25e0%25ae%25ae%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25b3%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%2595%25e0%25af%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F314565%2F%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25bf-%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25b2%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581%25e0%25ae%25ae%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25b3%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%2595%25e0%25af%2581%2F&#038;format=xml" />
<meta property="fb:app_id" content="1279377465500431" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37" type="2094e57d8837cfb8ce2f6900-"></script>
<script type="2094e57d8837cfb8ce2f6900-">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async type="2094e57d8837cfb8ce2f6900-"></script> <script type="2094e57d8837cfb8ce2f6900-">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/314565/%e0%ae%b5%e0%ae%b0%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b3%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="வரி செலுத்தும் அளவிற்கு வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்ய வேண்டும்.. ஏன் தெரியுமா?" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/314565/%e0%ae%b5%e0%ae%b0%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b3%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81/" />
<meta property="og:description" content="For Quick Alerts Subscribe Now   For Quick Alerts ALLOW NOTIFICATIONS   For Daily Alerts இது வருமான வரி தாக்கல் செய்யும் நேரம் என்றாலும் பலர் தனது வருவாய் வரி செலுத்தும் அளவிற்கு இல்லை என்று அதனைப்…" />
<meta property="article:published_time" content="2018-06-30T07:59:03+00:00" />
<meta property="article:modified_time" content="2018-06-30T07:59:03+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://www.minmurasu.com/wp-content/uploads/2018/06/01-4taxcalculation-documnet.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="வரி செலுத்தும் அளவிற்கு வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்ய வேண்டும்.. ஏன் தெரியுமா?" />
<meta name="twitter:image" content="https://www.minmurasu.com/wp-content/uploads/2018/06/01-4taxcalculation-documnet.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="wp-custom-css">
				h1.site-title {
    font-weight: 700!important;
}

p {
    line-height: 28px;
	font-size: 16px!important;

}


.social-area {
display:none;
}			</style>
</head>
<body class="post-template-default single single-post postid-314565 single-format-standard">

<div class="mobile-nav-area">
<a href="#" class="hide-show-mobile-nav">
<div class="mobile-nav-bar">
<div class="mobile-nav-icon"><img src="http://www.minmurasu.com/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
<h5>Go to ...</h5>
</div>
</a>
<nav class="mobile-nav clearfix" role="navigation">
<div class="mobile-nav-right" style="width:100%;float:left;">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div> </div>
</nav>
</div>

<header class="header-area clearfix">

<section class="masthead"><a href="https://www.minmurasu.com"><img src="http://www.minmurasu.com/wp-content/uploads/2018/02/minmurasulogo2.png" height="63" width="284" alt="" /></a></section> 

<section class="header-right">
<div class="widget-wrap"><form role="search" method="get" id="searchform" class="searchform" action="https://www.minmurasu.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></p> </div> </section>


<section class="social-area clearfix"><span class="rss-social giornalismo-social-link"><a href="https://www.minmurasu.com/feed/rss/" target="_blank"><img src="http://www.minmurasu.com/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section> 
</header>

<nav class="main-menu giornalismo-menu clearfix" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div> </nav>


<div class="wrap"><section class="left-sidebar">
<div id="widget-wrap"><div class="widget-title"><h3>பிரபலமான செய்திகள்</h3></div><p class="widget-body"><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312551/%e0%ae%aa%e0%ae%9f%e0%af%81-%e0%ae%95%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b2%e0%ae%ae/" title="படு கவர்ச்சி உடையில் வலம் வந்த சோனம் கபூர்!" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/Tamil-image-50.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="படு கவர்ச்சி உடையில் வலம் வந்த சோனம் கபூர்!" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312551/%e0%ae%aa%e0%ae%9f%e0%af%81-%e0%ae%95%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b2%e0%ae%ae/" class="bump-view" data-bump-view="tp">
படு கவர்ச்சி உடையில் வலம் வந்த சோனம் கபூர்! </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/313880/8-%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%af%80%e0%ae%b3-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%ae/" title="8 அடி நீள கட்டு விரியன் பாம்பு கடித்தது : ரத்தம் உறைந்த நிலையில் சிறுவனை காப்பாற்றி அரசு டாக்டர்கள் அபாரம்" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/Dkn_Daily_News_Jun_2018__2813531756402.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="8 அடி நீள கட்டு விரியன் பாம்பு கடித்தது : ரத்தம் உறைந்த நிலையில் சிறுவனை காப்பாற்றி அரசு டாக்டர்கள் அபாரம்" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/313880/8-%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%af%80%e0%ae%b3-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%ae/" class="bump-view" data-bump-view="tp">
8 அடி நீள கட்டு விரியன் பாம்பு கடித்தது : ரத்தம் உறைந்த நிலையில் சிறுவனை காப்பாற்றி அரசு டாக்டர்கள் அபாரம் </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/314302/%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%aa%e0%af%8b%e0%ae%a4-%e0%ae%86%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%87-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b0%e0%af%8d%e0%ae%9a/" title="&#039;செம போத ஆகாதே: திரைவிமர்சனம்" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/1530295577-059.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="&#039;செம போத ஆகாதே: திரைவிமர்சனம்" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/314302/%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%aa%e0%af%8b%e0%ae%a4-%e0%ae%86%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%87-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%b0%e0%af%8d%e0%ae%9a/" class="bump-view" data-bump-view="tp">
&#039;செம போத ஆகாதே: திரைவிமர்சனம் </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312549/%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%af%86%e0%ae%9c%e0%ae%bf%e0%ae%a9%e0%ae%be-%e0%ae%95%e0%af%86/" title="குறும்படத்தில் ரெஜினா கெசன்ட்ரா!" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/MinmurasuDefaultsml.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="குறும்படத்தில் ரெஜினா கெசன்ட்ரா!" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312549/%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b0%e0%af%86%e0%ae%9c%e0%ae%bf%e0%ae%a9%e0%ae%be-%e0%ae%95%e0%af%86/" class="bump-view" data-bump-view="tp">
குறும்படத்தில் ரெஜினா கெசன்ட்ரா! </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/313760/%e0%ae%a4%e0%af%81%e0%ae%aa%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88-%e0%ae%93%e0%ae%ae%e0%ae%a9%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%af/" title="துபாய் வேலை- ஓமனில் பாலியல் அடிமையாக விற்பனை-நிர்வாண காணொளி - மீட்கப்பட்ட பஞ்சாப் பெண் பகீர் தகவல்" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/gossip6-1530249154.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="துபாய் வேலை- ஓமனில் பாலியல் அடிமையாக விற்பனை-நிர்வாண காணொளி - மீட்கப்பட்ட பஞ்சாப் பெண் பகீர் தகவல்" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/313760/%e0%ae%a4%e0%af%81%e0%ae%aa%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88-%e0%ae%93%e0%ae%ae%e0%ae%a9%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%af/" class="bump-view" data-bump-view="tp">
துபாய் வேலை- ஓமனில் பாலியல் அடிமையாக விற்பனை-நிர்வாண காணொளி - மீட்கப்பட்ட பஞ்சாப் பெண் பகீர் தகவல் </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312030/%e0%ae%9f%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%b2%e0%af%86%e0%ae%b8%e0%af%8d-%e0%ae%ae%e0%ae%a9%e0%af%8b%e0%ae%95%e0%ae%b0%e0%ae%bf/" title="டாப்லெஸ் மனோகரி!" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/MinmurasuDefaultsml.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="டாப்லெஸ் மனோகரி!" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312030/%e0%ae%9f%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%b2%e0%af%86%e0%ae%b8%e0%af%8d-%e0%ae%ae%e0%ae%a9%e0%af%8b%e0%ae%95%e0%ae%b0%e0%ae%bf/" class="bump-view" data-bump-view="tp">
டாப்லெஸ் மனோகரி! </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/314008/%e0%ae%95%e0%ae%9f%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%bf-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%af%8d/" title="கடற்கன்னி உடையில் கவர்ச்சி காட்டும் ஸ்ரேயா" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/MinmurasuDefaultsml.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="கடற்கன்னி உடையில் கவர்ச்சி காட்டும் ஸ்ரேயா" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/314008/%e0%ae%95%e0%ae%9f%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%bf-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%af%8d/" class="bump-view" data-bump-view="tp">
கடற்கன்னி உடையில் கவர்ச்சி காட்டும் ஸ்ரேயா </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/314024/%e0%ae%8f%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%87%e0%ae%aa%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%a3-%e0%ae%95%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae/" title="ஏண்டி இப்டி பண்ண! கலங்கும் மஹத் : கண்ணீர் விடும் யாஷிகா (காணொளி)" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/1530266085-9832.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ஏண்டி இப்டி பண்ண! கலங்கும் மஹத் : கண்ணீர் விடும் யாஷிகா (காணொளி)" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/314024/%e0%ae%8f%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%87%e0%ae%aa%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%a3-%e0%ae%95%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae/" class="bump-view" data-bump-view="tp">
ஏண்டி இப்டி பண்ண! கலங்கும் மஹத் : கண்ணீர் விடும் யாஷிகா (காணொளி) </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/313824/%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%aa%e0%af%8b%e0%ae%a4-%e0%ae%86%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%87/" title="செம போத ஆகாதே" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/semma-botha-aagatha-movie-review-and-rating.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="செம போத ஆகாதே" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/313824/%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%aa%e0%af%8b%e0%ae%a4-%e0%ae%86%e0%ae%95%e0%ae%be%e0%ae%a4%e0%af%87/" class="bump-view" data-bump-view="tp">
செம போத ஆகாதே </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312825/17-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%ae%b4%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%bf%e0%ae%b5%e0%ae%95%e0%ae%be/" title="17 வருடங்கள் கழித்து சிவகார்த்திகேயனால் தமிழுக்கு வரும் நடிகை" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/1530111463-9335.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="17 வருடங்கள் கழித்து சிவகார்த்திகேயனால் தமிழுக்கு வரும் நடிகை" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312825/17-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%95%e0%ae%b4%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%bf%e0%ae%b5%e0%ae%95%e0%ae%be/" class="bump-view" data-bump-view="tp">
17 வருடங்கள் கழித்து சிவகார்த்திகேயனால் தமிழுக்கு வரும் நடிகை </a>
</div>
</li>
</ul>
</p> </div></section>
<section class="right-sidebar">
</section> <main class="post-single">
<article id="314565" class="single-story post-314565 post type-post status-publish format-standard has-post-thumbnail hentry category-36">
<div class="featured-photo">
<img width="600" height="450" src="https://www.minmurasu.com/wp-content/uploads/2018/06/01-4taxcalculation-documnet.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://www.minmurasu.com/wp-content/uploads/2018/06/01-4taxcalculation-documnet.jpg 600w, https://www.minmurasu.com/wp-content/uploads/2018/06/01-4taxcalculation-documnet-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<header class="story-header">
<h3 class="headline">வரி செலுத்தும் அளவிற்கு வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்ய வேண்டும்.. ஏன் தெரியுமா?</h3>
<h5 class="byline">Jun 30, 2018</h5>
</header>
<hr />

<div>
<div>
<div>
<div>For Quick Alerts</div>
<div>Subscribe Now <a href="denied:javascript:void(0);"><em> </em></a></div>
</div>
</div>
<div>
<div>
<div>For Quick Alerts</div>
<div>ALLOW NOTIFICATIONS <a href="denied:javascript:void(0);"><em> </em></a></div>
</div>
</div>
<div>
<div>
<div>For Daily Alerts</div>
</div>
</div>
</div>
<div>
<p>இது வருமான வரி தாக்கல் செய்யும் நேரம் என்றாலும் பலர் தனது வருவாய் வரி செலுத்தும் அளவிற்கு இல்லை என்று அதனைப் புறக்கணிப்பது வழக்கம். அதே நேரம் வருமான வரி செலுத்தும் அளவிற்கு வருவாய் வைத்துள்ள போதிலும் வரி தாக்கல் செய்யாதவர்களுக்கு வருமான வரித் துறை நோட்டிஸ் அனுப்பும்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இந்தியாவில் 2.5 லட்சம் ரூபாய்க்கும் அதிகமாக வருவாய் உள்ளவர்கள் வருமான வரி செலுத்த வேண்டும் என்ற நிலை இருக்கும் போது அதனை விடக் குறைவாக உள்ளவர்கள் வரி செலுத்த தேவையில்லை என்று அதனை நிராகரிக்கின்றனர். ஆனால் வரி செலுத்தும் அளவிற்கு வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்யும் போது அது பெரிய அளவில் பயன் அளிக்கும். அது குறித்து விளக்கமாக இங்குத் தமிழ் குட்ரிட்டர்ன்ஸ் தளம் அளிக்கும் விவரங்களைப் படித்துப் பயன்பெறுக.</p>
<div>
<div>
<div data-type="pf">
<div data-slno="1" data-pagetype="0" data-url="articlecontent-pf60769-011873" data-gal-headline="யாரெல்லாம் வருமான வரி செலுத்த வேண்டும்?" data-gal-desc="இந்தியாவில் தனிநபர் ஒருவரின் ஆண்டு வருமானம் 2.5 லட்சம் ரூபாய்க்கும் அதிகமாக இருக்கும் போது, இதுவே 60 வயது என்றால் 3 லட்சத்திற்கும் அதிகமா..." data-gal-src="tamil.goodreturns.in/img/600x100/2014/02/01-4taxcalculation-documnet.jpg">
<section>
<section data-vdo="0"> </section>
</section>
</div>
<h2>யாரெல்லாம் வருமான வரி செலுத்த வேண்டும்?</h2>
<p>இந்தியாவில் தனிநபர் ஒருவரின் ஆண்டு வருமானம் 2.5 லட்சம் ரூபாய்க்கும் அதிகமாக இருக்கும் போது, இதுவே 60 வயது என்றால் 3 லட்சத்திற்கும் அதிகமாக இருக்கும் போது, 80 வயது என்றால் 5 லட்சம் ரூபாய்க்கும் அதிகமாக இருக்கும் போது வரி தாக்கல் செய்ய வேண்டும்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div data-slno="2" data-pagetype="0" data-url="articlecontent-pf60770-011873" data-gal-headline="வருமான வரி செலுத்துவது அவசியமா?" data-gal-desc="மக்கள் மனதில் வரி செலுத்த கூடிய அளவிற்கு வருவாய் இல்லை என்றால் வருமான வரி தாக்கல் செய்யத் தேவையில்லை என்ற தவறான எண்ணம் உள்ளது. இந்தியாவில..." data-gal-src="tamil.goodreturns.in/img/600x100/2014/07/11-colors-portrait-of-happy-young-woman.jpg">
<section><img src="https://www.minmurasu.com/wp-content/uploads/2018/06/11-colors-portrait-of-happy-young-woman.jpg" alt="வருமான வரி செலுத்துவது அவசியமா?" title=""></p>
<section data-vdo="0"> </section>
</section>
</div>
<h2>வருமான வரி செலுத்துவது அவசியமா?</h2>
<p>மக்கள் மனதில் வரி செலுத்த கூடிய அளவிற்கு வருவாய் இல்லை என்றால் வருமான வரி தாக்கல் செய்யத் தேவையில்லை என்ற தவறான எண்ணம் உள்ளது. இந்தியாவில் இருந்துகொண்டு வெளிநாட்டில் முதலீடு செய்ய வேண்டும் அல்லது சொத்துக்கள் வாங்க வேண்டும் என்றாலும் வருமான வரி தாக்கல் செய்ய வேண்டும். இல்லை என்றால் வருமான வரி செலுத்த தேவையில்லை. ஆனால் வரி செலுத்தும் அளவிற்கு வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்யும் போது பின்வரும் நன்மைகளை எல்லாம் பெறலாம்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div data-slno="3" data-pagetype="0" data-url="articlecontent-pf60771-011873" data-gal-headline="டாக்ஸ் ரீஃபண்டு" data-gal-desc="வங்கி கணக்கில் வைத்துள்ள பணத்திற்கு, ஃபிக்சட் டெபாசிட் போன்றவற்றில் முதலீடு செய்து இருக்கும் போது எல்லாம் வங்கி நிறுவனங்கள் டிடிஎஸ் பிடித..." data-gal-src="tamil.goodreturns.in/img/600x100/2014/04/07-4-tax-600.png">
<section><img src="https://www.minmurasu.com/wp-content/uploads/2018/06/07-4-tax-600.png" alt="டாக்ஸ் ரீஃபண்டு" title=""></p>
<section data-vdo="0"> </section>
</section>
</div>
<h2>டாக்ஸ் ரீஃபண்டு</h2>
<p>வங்கி கணக்கில் வைத்துள்ள பணத்திற்கு, ஃபிக்சட் டெபாசிட் போன்றவற்றில் முதலீடு செய்து இருக்கும் போது எல்லாம் வங்கி நிறுவனங்கள் டிடிஎஸ் பிடித்தம் செய்ய வாய்ப்புகள் உள்ளது. சில நிறுவனங்களில் பணிபுரியும் போது ஊழியர்கள் பெயரில் டிடிஎஸ் பிடித்தம் செய்கின்றன. இது போன்று உங்கள் பெயரில் பிடித்தம் செய்யப்பட்டுள்ள வரிப் பணத்தினை எல்லாம் நீங்கள் வருமான வரி தாக்கல் செய்வதன் மூலம் திரும்பப் பெறலாம்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div data-slno="4" data-pagetype="0" data-url="articlecontent-pf60772-011873" data-gal-headline="விசா" data-gal-desc="வெளிநாடுகளில் வேலை நிமித்தமாகக் குடியேற விரும்பும் போது சில நாடுகள் வருமான வரி தாக்கல் விவரங்களைச் சமர்ப்பிக்கக் கேட்கும். முக்கியமாக அமெ..." data-gal-src="tamil.goodreturns.in/img/600x100/2015/06/19-1434693549-4h1bvisaamerica2.jpg">
<section><img src="https://www.minmurasu.com/wp-content/uploads/2018/06/19-1434693549-4h1bvisaamerica2-1.jpg" alt="விசா" title=""></p>
<section data-vdo="0"> </section>
</section>
</div>
<h2>விசா</h2>
<p>வெளிநாடுகளில் வேலை நிமித்தமாகக் குடியேற விரும்பும் போது சில நாடுகள் வருமான வரி தாக்கல் விவரங்களைச் சமர்ப்பிக்கக் கேட்கும். முக்கியமாக அமெரிக்கா, இங்கிலாந்து உள்ளிட்ட நாடுகளுக்குப் பயணம் செய்ய விரும்பும் போது விசா பெற வேண்டும் என்றால் வருமான வரி தாக்கல் விவரங்களைச் சமர்ப்பிக்க வேண்டும் என்பது ஒரு முக்கிய விதியாகவும் உள்ளது.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div data-slno="5" data-pagetype="0" data-url="articlecontent-pf60773-011873" data-gal-headline="கடன்" data-gal-desc="வீட்டுக் கடன், கார் கடன் அல்லது பிற கடனுக்கு விண்ணப்பிக்கும் போது கடந்த இரண்டு வருடங்களுக்கான வருமான வரி தாக்கல் செய்த விவரங்களை வங்கிகள்..." data-gal-src="tamil.goodreturns.in/img/600x100/2013/12/10-home-loan3434-600-jpg.jpg">
<section><img src="https://www.minmurasu.com/wp-content/uploads/2018/06/10-home-loan3434-600-jpg-2.jpg" alt="கடன்" title=""></p>
<section data-vdo="0"> </section>
</section>
</div>
<h2>கடன்</h2>
<p>வீட்டுக் கடன், கார் கடன் அல்லது பிற கடனுக்கு விண்ணப்பிக்கும் போது கடந்த இரண்டு வருடங்களுக்கான வருமான வரி தாக்கல் செய்த விவரங்களை வங்கிகள் கட்டாயம் எனக் கூறி வருகிறன. வருமான வரி தாக்கல் செய்யவில்லை என்ற காரணங்களுக்காக எல்லாம் பலரின் கடன் விண்ணப்பம் நிராகரிக்கப்பட்டுள்ளது. எனவே வரி செலுத்தும் அளவிற்கு வரி வருவாய் இல்லை என்றாலும் வருமான வரி தாக்கல் செய்வது பயனை அளிக்கும்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div data-slno="6" data-pagetype="0" data-url="articlecontent-pf60774-011873" data-gal-headline="முன்நோக்கிய மூலதன இழப்புகள்" data-gal-desc="சொந்தமாகத் தொழில் அல்லது ஈக்விட்டி முதலீடு செய்து வரும் போது கடந்த 8 வருடங்களாக நட்டம் அடைந்து வந்தாலும் வரும் காலத்தில் லாபம் பெற வாய்ப்..." data-gal-src="tamil.goodreturns.in/img/600x100/2013/07/31-7-tax.jpg">
<section><img src="https://www.minmurasu.com/wp-content/uploads/2018/06/31-7-tax-3.jpg" alt="முன்நோக்கிய மூலதன இழப்புகள்" title=""></p>
<section data-vdo="0"> </section>
</section>
</div>
<h2>முன்நோக்கிய மூலதன இழப்புகள்</h2>
<p>சொந்தமாகத் தொழில் அல்லது ஈக்விட்டி முதலீடு செய்து வரும் போது கடந்த 8 வருடங்களாக நட்டம் அடைந்து வந்தாலும் வரும் காலத்தில் லாபம் பெற வாய்ப்புள்ளதால் வருமான வரி தாக்கல் செய்வது நல்லது. அதன் மூலம் அந்த நட்டத்தினை அடுத்த வருடத்திற்கு கொண்டு செல்ல உதவும்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2094e57d8837cfb8ce2f6900-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="2094e57d8837cfb8ce2f6900-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div data-slno="7" data-pagetype="0" data-url="articlecontent-pf60775-011873" data-gal-headline="பிற வருவாய்கள்" data-gal-desc="உங்கள் வருவாய் வரி செலுத்தும் அளவிற்கு இல்லை, விவசாயம் மூலம் வரும் வருவாய் என்றாலும் வரி இல்லா பத்திர திட்டங்கள் அல்லது இது போன்ற பிற திட..." data-gal-src="tamil.goodreturns.in/img/600x100/2017/06/farmerandincometax-21-1498036426.jpg">
<section><img src="https://www.minmurasu.com/wp-content/uploads/2018/06/farmerandincometax-21-1498036426.jpg" alt="பிற வருவாய்கள்" title=""></p>
<section data-vdo="0"> </section>
</section>
</div>
<h2>பிற வருவாய்கள்</h2>
<p>உங்கள் வருவாய் வரி செலுத்தும் அளவிற்கு இல்லை, விவசாயம் மூலம் வரும் வருவாய் என்றாலும் வரி இல்லா பத்திர திட்டங்கள் அல்லது இது போன்ற பிற திட்டங்களில் 2.5 லட்சம் ரூபாய்க்கும் அதிகமாக முதலீடு செய்து வரும் போது வருமான வரி தாக்கல் செய்வது நல்லது. இது எந்த வகையில் உங்களுக்கு வந்த வருவாய் வந்தது என காண்பிக்க ஒரு அத்தாட்சியாக இருக்கும்.</p>
</div>
</div>
</div>
<div><span>தமிழ் குட்ரிட்டன்ஸ் செய்திகளை உடனுக்குடன் படிக்க</span> </div>
</div>
<p>Source: Goodreturns</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
<div class="fb-comments" data-href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/314565/%e0%ae%b5%e0%ae%b0%e0%ae%bf-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%b3%e0%ae%b5%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div> <p class="tags"></p>
</article>

<section class="comments-area">

</section>



</main>

<section class="mobile-sidebar">
</section>

</div>
<footer class="footer">
<p><a href="https://www.minmurasu.com">மின்முரசு</a> | Copyright &copy;2018 |<a href="https://www.facebook.com/minmurasu">பேஸ்புக்</a> | <a href="https://goo.gl/forms/Ux5jNOlTNEfp6F4F2"> உங்கள் செய்திகளைப் பதிவு செயுங்கள்</a> </p>
</footer>
<div id="fb-root"></div>
<script type="2094e57d8837cfb8ce2f6900-">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ta/sdk.js#xfbml=1&appId=1279377465500431&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='dashicons-css' href='http://www.minmurasu.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='http://www.minmurasu.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.minmurasu.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='http://www.minmurasu.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript" src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script>
<script type="2094e57d8837cfb8ce2f6900-text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'121606881',post:'314565',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '314565' ]);
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="2094e57d8837cfb8ce2f6900-" defer=""></script></body>
</html>