<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>சென்செக்ஸ் 83 புள்ளிகள் அதிகரிப்பு &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='giornalismo-stylesheet-css' href='http://www.minmurasu.com/wp-content/themes/giornalismo/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css' href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css' href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css' href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css' href='http://www.minmurasu.com/wp-content/themes/giornalismo/css/mobile.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css' href='http://www.minmurasu.com/wp-content/themes/giornalismo/css/tablet.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.minmurasu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-css' href='http://www.minmurasu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-nav.js?ver=4.9.6'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minmurasu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='ரூபாய் மதிப்பு வீழ்ச்சியால் முந்திரி ஏற்றுமதி பாதிப்பு&#8217;' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/318906/%e0%ae%b0%e0%af%82%e0%ae%aa%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%b5%e0%af%80%e0%ae%b4%e0%af%8d%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af/' />
<link rel='next' title='‘தமிழகத்தின் ஜி.எஸ்.டி., வருவாய் ரூ.50,972 கோடி’' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/318912/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%9c%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%9f%e0%ae%bf-%e0%ae%b5%e0%ae%b0/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/318909/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%b8%e0%af%8d-83-%e0%ae%aa%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%85%e0%ae%a4/" />
<link rel='shortlink' href='https://wp.me/p8efvj-1kXH' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F318909%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25a9%25e0%25af%258d%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%25b8%25e0%25af%258d-83-%25e0%25ae%25aa%25e0%25af%2581%25e0%25ae%25b3%25e0%25af%258d%25e0%25ae%25b3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F318909%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25a9%25e0%25af%258d%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%25b8%25e0%25af%258d-83-%25e0%25ae%25aa%25e0%25af%2581%25e0%25ae%25b3%25e0%25af%258d%25e0%25ae%25b3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25a4%2F&#038;format=xml" />
<meta property="fb:app_id" content="1279377465500431" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="6ebe2fc4d31eef7c0b67a26e-"></script>
<script type="6ebe2fc4d31eef7c0b67a26e-">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37" type="6ebe2fc4d31eef7c0b67a26e-"></script>
<script type="6ebe2fc4d31eef7c0b67a26e-">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async type="6ebe2fc4d31eef7c0b67a26e-"></script> <script type="6ebe2fc4d31eef7c0b67a26e-">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/318909/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%b8%e0%af%8d-83-%e0%ae%aa%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%85%e0%ae%a4/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="சென்செக்ஸ் 83 புள்ளிகள் அதிகரிப்பு" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/318909/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%b8%e0%af%8d-83-%e0%ae%aa%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%85%e0%ae%a4/" />
<meta property="og:description" content="இந்திய பங்குச் சந்தைகளில் வாரத்தின் கடைசி வர்த்தக தினமான வெள்ளிக்கிழமை நடைபெற்ற வர்த்தகம் அதிக ஏற்ற இறக்கத்துடன் இருந்தது. சர்வதேச பங்குச் சந்தைகளிலும் இதே நிலைதான் காணப்பட்டது.சர்வதேச சந்தையில் கச…" />
<meta property="article:published_time" content="2018-07-06T19:27:22+00:00" />
<meta property="article:modified_time" content="2018-07-06T19:27:22+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://www.minmurasu.com/wp-content/uploads/2018/07/market.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="சென்செக்ஸ் 83 புள்ளிகள் அதிகரிப்பு" />
<meta name="twitter:image" content="https://www.minmurasu.com/wp-content/uploads/2018/07/market.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="wp-custom-css">
				h1.site-title {
    font-weight: 700!important;
}

p {
    line-height: 28px;
	font-size: 16px!important;

}


.social-area {
display:none;
}			</style>
</head>
<body class="post-template-default single single-post postid-318909 single-format-standard">

<div class="mobile-nav-area">
<a href="#" class="hide-show-mobile-nav">
<div class="mobile-nav-bar">
<div class="mobile-nav-icon"><img src="http://www.minmurasu.com/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
<h5>Go to ...</h5>
</div>
</a>
<nav class="mobile-nav clearfix" role="navigation">
<div class="mobile-nav-right" style="width:100%;float:left;">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div> </div>
</nav>
</div>

<header class="header-area clearfix">

<section class="masthead"><a href="https://www.minmurasu.com"><img src="http://www.minmurasu.com/wp-content/uploads/2018/02/minmurasulogo2.png" height="63" width="284" alt="" /></a></section> 

<section class="header-right">
<div class="widget-wrap"><form role="search" method="get" id="searchform" class="searchform" action="https://www.minmurasu.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></p> </div> </section>


<section class="social-area clearfix"><span class="rss-social giornalismo-social-link"><a href="https://www.minmurasu.com/feed/rss/" target="_blank"><img src="http://www.minmurasu.com/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section> 
</header>

<nav class="main-menu giornalismo-menu clearfix" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div> </nav>


<div class="wrap"><section class="left-sidebar">
<div id="widget-wrap"><div class="widget-title"><h3>பிரபலமான செய்திகள்</h3></div><p class="widget-body"><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/318133/%e0%ae%ae%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%9f%e0%ae%ae%e0%af%8d-%e0%ae%8e%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%af%88-%e0%ae%ae%e0%af%80%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%b7%e0%ae%be%e0%ae%b0%e0%af%81/" title="மகளிடம் எல்லை மீறிய ஷாருக்கான்? திட்டித்தீர்க்கும் இணையப் பயனாளர்கள்!" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2018/07/1530796205-1686.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="மகளிடம் எல்லை மீறிய ஷாருக்கான்? திட்டித்தீர்க்கும் இணையப் பயனாளர்கள்!" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/318133/%e0%ae%ae%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%9f%e0%ae%ae%e0%af%8d-%e0%ae%8e%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%af%88-%e0%ae%ae%e0%af%80%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%b7%e0%ae%be%e0%ae%b0%e0%af%81/" class="bump-view" data-bump-view="tp">
மகளிடம் எல்லை மீறிய ஷாருக்கான்? திட்டித்தீர்க்கும் இணையப் பயனாளர்கள்! </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/317655/1168-%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%89%e0%ae%af%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%af%8d/" title="1168 அடி உயரத்தில் தொங்கியப்படி நடிகை திரிஷா; மிகுதியாகப் பகிரப்படும் புகைப்படம்" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/07/1530770540-7144.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="1168 அடி உயரத்தில் தொங்கியப்படி நடிகை திரிஷா; மிகுதியாகப் பகிரப்படும் புகைப்படம்" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/317655/1168-%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%89%e0%ae%af%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%af%8d/" class="bump-view" data-bump-view="tp">
1168 அடி உயரத்தில் தொங்கியப்படி நடிகை திரிஷா; மிகுதியாகப் பகிரப்படும் புகைப்படம் </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/317675/%e0%ae%86%e0%ae%aa%e0%ae%be%e0%ae%9a-%e0%ae%aa%e0%ae%9f%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b7/" title="ஆபாச படம் வெளியிட்ட மதுஷாலினி" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/MinmurasuDefaultsml.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ஆபாச படம் வெளியிட்ட மதுஷாலினி" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/317675/%e0%ae%86%e0%ae%aa%e0%ae%be%e0%ae%9a-%e0%ae%aa%e0%ae%9f%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b7/" class="bump-view" data-bump-view="tp">
ஆபாச படம் வெளியிட்ட மதுஷாலினி </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/318737/%e0%ae%95%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b2%e0%ae%bf%e0%ae%aa%e0%af%8d-%e0%ae%9f%e0%af%81-%e0%ae%b2%e0%ae%bf%e0%ae%aa/" title="கீர்த்திக்கு லிப் டு லிப் முத்தம் தரும் கதாநாயகன் யார்?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/MinmurasuDefaultsml.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="கீர்த்திக்கு லிப் டு லிப் முத்தம் தரும் கதாநாயகன் யார்?" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/318737/%e0%ae%95%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b2%e0%ae%bf%e0%ae%aa%e0%af%8d-%e0%ae%9f%e0%af%81-%e0%ae%b2%e0%ae%bf%e0%ae%aa/" class="bump-view" data-bump-view="tp">
கீர்த்திக்கு லிப் டு லிப் முத்தம் தரும் கதாநாயகன் யார்? </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312030/%e0%ae%9f%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%b2%e0%af%86%e0%ae%b8%e0%af%8d-%e0%ae%ae%e0%ae%a9%e0%af%8b%e0%ae%95%e0%ae%b0%e0%ae%bf/" title="டாப்லெஸ் மனோகரி!" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/MinmurasuDefaultsml.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="டாப்லெஸ் மனோகரி!" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312030/%e0%ae%9f%e0%ae%be%e0%ae%aa%e0%af%8d%e0%ae%b2%e0%af%86%e0%ae%b8%e0%af%8d-%e0%ae%ae%e0%ae%a9%e0%af%8b%e0%ae%95%e0%ae%b0%e0%ae%bf/" class="bump-view" data-bump-view="tp">
டாப்லெஸ் மனோகரி! </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/317652/%e0%ae%ae%e0%af%82%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%81-%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%be%e0%ae%95-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%b5%e0%ae%b0%e0%af%81/" title="மூன்று பாகங்களாக வெளிவருகிறது &#039;பாகுபலியின் சிவகாமி&#039;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/07/1530769924-4297.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="மூன்று பாகங்களாக வெளிவருகிறது &#039;பாகுபலியின் சிவகாமி&#039;" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/317652/%e0%ae%ae%e0%af%82%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%81-%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%be%e0%ae%95-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%b5%e0%ae%b0%e0%af%81/" class="bump-view" data-bump-view="tp">
மூன்று பாகங்களாக வெளிவருகிறது &#039;பாகுபலியின் சிவகாமி&#039; </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/313880/8-%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%af%80%e0%ae%b3-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%ae/" title="8 அடி நீள கட்டு விரியன் பாம்பு கடித்தது : ரத்தம் உறைந்த நிலையில் சிறுவனை காப்பாற்றி அரசு டாக்டர்கள் அபாரம்" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/Dkn_Daily_News_Jun_2018__2813531756402.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="8 அடி நீள கட்டு விரியன் பாம்பு கடித்தது : ரத்தம் உறைந்த நிலையில் சிறுவனை காப்பாற்றி அரசு டாக்டர்கள் அபாரம்" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/313880/8-%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%af%80%e0%ae%b3-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%be%e0%ae%ae/" class="bump-view" data-bump-view="tp">
8 அடி நீள கட்டு விரியன் பாம்பு கடித்தது : ரத்தம் உறைந்த நிலையில் சிறுவனை காப்பாற்றி அரசு டாக்டர்கள் அபாரம் </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/317086/%e0%ae%a4%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%b2-%e0%ae%95%e0%af%81%e0%ae%b3%e0%af%81-%e0%ae%95%e0%af%81%e0%ae%b3%e0%af%81/" title="தனியார் பஸ் போல குளு குளு ஏசி படுக்கை வசதி கொண்ட அரசு பஸ்   - கட்டணம் எவ்ளோ தெரியுமா?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2018/07/busss-1530694423.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="தனியார் பஸ் போல குளு குளு ஏசி படுக்கை வசதி கொண்ட அரசு பஸ்   - கட்டணம் எவ்ளோ தெரியுமா?" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/317086/%e0%ae%a4%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%b2-%e0%ae%95%e0%af%81%e0%ae%b3%e0%af%81-%e0%ae%95%e0%af%81%e0%ae%b3%e0%af%81/" class="bump-view" data-bump-view="tp">
தனியார் பஸ் போல குளு குளு ஏசி படுக்கை வசதி கொண்ட அரசு பஸ் - கட்டணம் எவ்ளோ தெரியுமா? </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/318530/%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%be-%e0%ae%aa%e0%ae%9f-%e0%ae%a8%e0%ae%b7%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a8%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%8f%e0%ae%b1%e0%af%8d/" title="காலா பட நஷ்டத்தை நான் ஏற்றுக்கொள்கிறேன்  - தனுஷிடம் தானு போட்ட டீல்" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/07/1525847508-0208.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="காலா பட நஷ்டத்தை நான் ஏற்றுக்கொள்கிறேன்  - தனுஷிடம் தானு போட்ட டீல்" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/318530/%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%be-%e0%ae%aa%e0%ae%9f-%e0%ae%a8%e0%ae%b7%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a8%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%8f%e0%ae%b1%e0%af%8d/" class="bump-view" data-bump-view="tp">
காலா பட நஷ்டத்தை நான் ஏற்றுக்கொள்கிறேன் - தனுஷிடம் தானு போட்ட டீல் </a>
</div>
</li>
<li>
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312551/%e0%ae%aa%e0%ae%9f%e0%af%81-%e0%ae%95%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b2%e0%ae%ae/" title="படு கவர்ச்சி உடையில் வலம் வந்த சோனம் கபூர்!" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/06/Tamil-image-50.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="படு கவர்ச்சி உடையில் வலம் வந்த சோனம் கபூர்!" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/312551/%e0%ae%aa%e0%ae%9f%e0%af%81-%e0%ae%95%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b2%e0%ae%ae/" class="bump-view" data-bump-view="tp">
படு கவர்ச்சி உடையில் வலம் வந்த சோனம் கபூர்! </a>
</div>
</li>
</ul>
</p> </div></section>
<section class="right-sidebar">
</section> <main class="post-single">
<article id="318909" class="single-story post-318909 post type-post status-publish format-standard has-post-thumbnail hentry category-36">
<div class="featured-photo">
<img width="460" height="300" src="https://www.minmurasu.com/wp-content/uploads/2018/07/market.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://www.minmurasu.com/wp-content/uploads/2018/07/market.jpg 460w, https://www.minmurasu.com/wp-content/uploads/2018/07/market-300x196.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /> </div>
<header class="story-header">
<h3 class="headline">சென்செக்ஸ் 83 புள்ளிகள் அதிகரிப்பு</h3>
<h5 class="byline">Jul 7, 2018</h5>
</header>
<hr />

<div>
<p>இந்திய பங்குச் சந்தைகளில் வாரத்தின் கடைசி வர்த்தக தினமான வெள்ளிக்கிழமை நடைபெற்ற வர்த்தகம் அதிக ஏற்ற இறக்கத்துடன் இருந்தது. சர்வதேச பங்குச் சந்தைகளிலும் இதே நிலைதான் காணப்பட்டது.<br />சர்வதேச சந்தையில் கச்சா எண்ணெய் விலையில் ஏற்பட்ட படிப்படியான சரிவு, அந்நியச் செலாவணி வர்த்தகத்தில் ரூபாய் மதிப்பு கட்டுக்குள் இருந்தது உள்ளிட்ட நிகழ்வுகள் இந்திய பங்குச் சந்தைகளின் ஏற்றத்துக்கு ஆதரவாக அமைந்தன.<br />அமெரிக்கா மற்றும் சீனா இடையே ஏற்பட்டுள்ள வர்த்தகப் போர் நடவடிக்கைகளை முதலீட்டாளர்கள் உன்னிப்பாக கவனித்த வந்தபோதிலும் பங்குகளில் ஆர்வத்துடன் முதலீடு மேற்கொண்டதையடுத்து, பெரும்பாலான ஆசியப் பங்குச் சந்தைகள் ஏற்றத்துடனேயே நிறைவடைந்தன. அதன் தாக்கம் இந்திய பங்குச் சந்தைகளிலும் எதிரொலித்தது.<br />மோட்டார் வாகன துறை குறியீட்டெண் 1.39 சதவீதமும், ரியல் எஸ்டேட் 1.27 சதவீதமும், பொறியியல் சாதனங்கள் 1.16 சதவீதமும், எரிசக்தி துறை குறியீட்டெண் 1.01 சதவீதமும் அதிகரித்தன. இவை தவிர, பொதுத் துறை நிறுவனங்கள், எண்ணெய்-எரிவாயு, உள்கட்டமைப்பு, தகவல் தொழில்நுட்பம், மின்சாரம், உலோகம், வங்கி துறை குறியீட்டெண்களும் 0.83 சதவீதம் வரை உயர்ந்தன.<br />அதேசமயம், முதலீட்டாளர்களிடம் வரவேற்பில்லாத காரணத்தால் மருந்து, நுகர்வோர் சாதனங்கள் மற்றும் வேகமாக விற்பனையாகும் நுகர்வோர் பொருள்கள் துறை குறியீட்டெண்கள் மட்டும் 0.75 சதவீதம் வரையில் சரிவடைந்தன.<br />நிறுவனங்களைப் பொருத்தவரையில், ஜூன் காலாண்டுக்கான நிதி நிலை அறிக்கையை வரும் செவ்வாய்க்கிழமை வெளியிடவுள்ள நிலையில், டிசிஎஸ் பங்கின் விலை 1.68 சதவீதம் அதிகரித்து வரலாற்றில் முதல்முறையாக ரூ.1,913.30-என்ற சாதனை அளவைத் தொட்டது. இதையடுத்து கதாநாயகன் மோட்டோகார்ப் பங்கின் விலை 4.25 சதவீதமும், டாடா மோட்டார்ஸ் 3.69 சதவீதமும் உயர்ந்தன.<br />மும்பை பங்குச் சந்தையில் வெள்ளிக்கிழமை நடைபெற்ற வர்த்தகத்தில் சென்செக்ஸ் 83 புள்ளிகள் உயர்ந்து 35,657 புள்ளிகளில் நிலைத்தது. தேசிய பங்குச் சந்தையில் நிஃப்டி 22 புள்ளிகள் உயர்ந்து 10,772 புள்ளிகளாக நிலைபெற்றது.<br /> </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="6ebe2fc4d31eef7c0b67a26e-"></script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins>
<script type="6ebe2fc4d31eef7c0b67a26e-">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>Source: dinamani </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
<div class="fb-comments" data-href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/318909/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%b8%e0%af%8d-83-%e0%ae%aa%e0%af%81%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%85%e0%ae%a4/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div> <p class="tags"></p>
</article>

<section class="comments-area">

</section>



</main>

<section class="mobile-sidebar">
</section>

</div>
<footer class="footer">
<p><a href="https://www.minmurasu.com">மின்முரசு</a> | Copyright &copy;2018 |<a href="https://www.facebook.com/minmurasu">பேஸ்புக்</a> | <a href="https://goo.gl/forms/Ux5jNOlTNEfp6F4F2"> உங்கள் செய்திகளைப் பதிவு செயுங்கள்</a> </p>
</footer>
<div id="fb-root"></div>
<script type="6ebe2fc4d31eef7c0b67a26e-">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ta/sdk.js#xfbml=1&appId=1279377465500431&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='dashicons-css' href='http://www.minmurasu.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='http://www.minmurasu.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.minmurasu.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='http://www.minmurasu.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript" src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type="6ebe2fc4d31eef7c0b67a26e-text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'121606881',post:'318909',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '318909' ]);
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="6ebe2fc4d31eef7c0b67a26e-" defer=""></script></body>
</html>