<!DOCTYPE html><html lang="en-US"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false" type="text/javascript">WebFontConfig={google:{families:['Lato%3A100%2C300%2C400%2C700','Oswald','Roboto%3A400%2C300%2C700','Quattrocento%3A700'] },classes:false, events:false, timeout:1500};(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link type="text/css" media="all" href="https://www.minmurasu.com/wp-content/cache/autoptimize/css/autoptimize_f8c601bc2db56c9340effb5f28ba0bee.css" rel="stylesheet" /><title>பாலியல் தொல்லை தொடர்பாக மோதிக்கொள்ளும் நடிகைகள்! &#8211; மின்முரசு</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='தமிழ்நாட்டில் பிரபுதேவா படம் கேள்விக்குறி?' href='https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239948/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%87%e0%ae%b5%e0%ae%be/' /><link rel='next' title='என்னால் கேப்டன் பதவியை சிறப்பாக கையாள முடியும்- தினேஷ் கார்த்திக்' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/239954/%e0%ae%8e%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%af%87%e0%ae%aa%e0%af%8d%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%9a/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239950/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95/" /><link rel='shortlink' href='https://wp.me/p8efvj-10qa' /><link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%25a9%25e0%25ae%25bf%25e0%25ae%25ae%25e0%25ae%25be%2F239950%2F%25e0%25ae%25aa%25e0%25ae%25be%25e0%25ae%25b2%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25a4%25e0%25af%258a%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%25b2%25e0%25af%2588-%25e0%25ae%25a4%25e0%25af%258a%25e0%25ae%259f%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25aa%25e0%25ae%25be%25e0%25ae%2595%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%25a9%25e0%25ae%25bf%25e0%25ae%25ae%25e0%25ae%25be%2F239950%2F%25e0%25ae%25aa%25e0%25ae%25be%25e0%25ae%25b2%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25a4%25e0%25af%258a%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%25b2%25e0%25af%2588-%25e0%25ae%25a4%25e0%25af%258a%25e0%25ae%259f%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25aa%25e0%25ae%25be%25e0%25ae%2595%2F&#038;format=xml" /><meta property="fb:app_id" content="1279377465500431" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');</script> <div style="position:fixed;
 bottom:0px;
 height:auto;
 z-index:1000;
 background-color: white;" align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle adslot_1" style="display:block" data-ad-client="ca-pub-8492217023926103" data-ad-slot="6048062550" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><link rel='dns-prefetch' href='//v0.wordpress.com' /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239950/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95/amp/"><meta property="og:type" content="article" /><meta property="og:title" content="பாலியல் தொல்லை தொடர்பாக மோதிக்கொள்ளும் நடிகைகள்!" /><meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239950/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95/" /><meta property="og:description" content="Highlightsசினிமா வாய்ப்புக்காக நடிகைகளை படுக்கைக்கு அழைக்கும் நிலமை உள்ளது. ரகுல்பீரீத் சிங் பொய் சொல்கிறார்.பாலியல் தொல்லை சம்பவங்கள் சினிமாவில் நடக்கவில்லை என ரகுல்பீரீத் சிங் தெரிவித்த கருத்துக்…" /><meta property="article:published_time" content="2018-04-01T15:00:47+00:00" /><meta property="article:modified_time" content="2018-04-01T15:00:48+00:00" /><meta property="og:site_name" content="மின்முரசு" /><meta property="og:image" content="https://www.minmurasu.com/wp-content/uploads/2018/04/Tamil-image-1.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="417" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="பாலியல் தொல்லை தொடர்பாக மோதிக்கொள்ளும் நடிகைகள்!" /><meta name="twitter:image" content="https://www.minmurasu.com/wp-content/uploads/2018/04/Tamil-image-1.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-239950 single-format-standard"><div class="mobile-nav-area"> <a href="#" class="hide-show-mobile-nav"><div class="mobile-nav-bar"><div class="mobile-nav-icon"><img src="https://www.minmurasu.com/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div><h5>Go to ...</h5></div> </a><nav class="mobile-nav clearfix" role="navigation"><div class="mobile-nav-right" style="width:100%;float:left;"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li><li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li><li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li><li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li><li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li><li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li><li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li><li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li></ul></div></div></nav></div><header class="header-area clearfix"><section class="masthead"><a href="https://www.minmurasu.com"><img src="https://www.minmurasu.com/wp-content/uploads/2018/02/minmurasulogo2.png" height="63" width="284" alt="" /></a></section><section class="header-right"></section><section class="social-area clearfix"><span class="rss-social giornalismo-social-link"><a href="https://www.minmurasu.com/feed/rss/" target="_blank"><img src="https://www.minmurasu.com/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section></header><nav class="main-menu giornalismo-menu clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li></ul></div></nav><div class="wrap"><section class="left-sidebar"></section><section class="right-sidebar"><div id="widget-wrap"><div class="widget-title"><h3>பிரபலமான செய்திகள்</h3></div><p class="widget-body"><ul class='widgets-list-layout no-grav'><li> <a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/237991/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%a8%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%b5%e0%af%81/" title="வேலையில் இருந்து நின்றவுடன் பிஎப் பணத்தினை ஏன் உடனே திரும்பப் பெற வேண்டும்? எப்படிப் பெற வேண்டும்?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/04-ppf-1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="வேலையில் இருந்து நின்றவுடன் பிஎப் பணத்தினை ஏன் உடனே திரும்பப் பெற வேண்டும்? எப்படிப் பெற வேண்டும்?" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/237991/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%a8%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%b5%e0%af%81/" class="bump-view" data-bump-view="tp"> வேலையில் இருந்து நின்றவுடன் பிஎப் பணத்தினை ஏன் உடனே திரும்பப் பெற வேண்டும்? எப்படிப் பெற வேண்டும்? </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236851/%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%90-%e0%ae%8f%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a4%e0%af%82%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%b2%e0%af%8d/" title="எஸ்.ஐ, ஏட்டு தூக்கம்: காவல் நிலையத்தில் இருந்து கள்ளக்காதலர்கள் எஸ்கேப்" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_2967144250870.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="எஸ்.ஐ, ஏட்டு தூக்கம்: காவல் நிலையத்தில் இருந்து கள்ளக்காதலர்கள் எஸ்கேப்" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236851/%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%90-%e0%ae%8f%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a4%e0%af%82%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%b2%e0%af%8d/" class="bump-view" data-bump-view="tp"> எஸ்.ஐ, ஏட்டு தூக்கம்: காவல் நிலையத்தில் இருந்து கள்ளக்காதலர்கள் எஸ்கேப் </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/224481/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%9a%e0%af%87%e0%ae%b2%e0%ae%ae%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%87-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf/" title="சென்னை-சேலம் இடையே இந்தியாவின் 2வது பசுமை விரைவு சாலை அமைக்க முதற்கட்ட சர்வே" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_8096843957902.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="சென்னை-சேலம் இடையே இந்தியாவின் 2வது பசுமை விரைவு சாலை அமைக்க முதற்கட்ட சர்வே" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/224481/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%9a%e0%af%87%e0%ae%b2%e0%ae%ae%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%af%88%e0%ae%af%e0%af%87-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf/" class="bump-view" data-bump-view="tp"> சென்னை-சேலம் இடையே இந்தியாவின் 2வது பசுமை விரைவு சாலை அமைக்க முதற்கட்ட சர்வே </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/238339/%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%85%e0%ae%b4%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%af%81/" title="மோடி நாட்டை அழித்து விடுவார் - கர்நாடகா பிரச்சாரத்தில் பா.ஜ.க. எம்.பி. பரபரப்பு பேச்சு" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/201803300105587248_Amit-Shahs-translator-supports-Congress-in-Karnataka-BJP_SECVPF.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="மோடி நாட்டை அழித்து விடுவார் - கர்நாடகா பிரச்சாரத்தில் பா.ஜ.க. எம்.பி. பரபரப்பு பேச்சு" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/238339/%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%85%e0%ae%b4%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%af%81/" class="bump-view" data-bump-view="tp"> மோடி நாட்டை அழித்து விடுவார் - கர்நாடகா பிரச்சாரத்தில் பா.ஜ.க. எம்.பி. பரபரப்பு பேச்சு </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/237941/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%b3%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%95-%e0%ae%95%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4/" title="உலகளவில் அதிக கடன் வைத்துள்ள டாப் 10 நாடுகள்.. இந்தியாவிற்கு என்ன இடம் தெரியுமா?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/debtinstrument-1522308684.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="உலகளவில் அதிக கடன் வைத்துள்ள டாப் 10 நாடுகள்.. இந்தியாவிற்கு என்ன இடம் தெரியுமா?" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/237941/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%b3%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%95-%e0%ae%95%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4/" class="bump-view" data-bump-view="tp"> உலகளவில் அதிக கடன் வைத்துள்ள டாப் 10 நாடுகள்.. இந்தியாவிற்கு என்ன இடம் தெரியுமா? </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/233102/%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%ae%95%e0%ae%b0%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%af%81-%e0%ae%95%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81/" title="தினகரன் மீது கடும் அதிருப்தியில் சசிகலா! நாஞ்சில் சம்பத்தை தொடர்ந்து இன்னொரு விக்கெட்டும் &#039;அவுட்&#039;?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/dinakaran-sasikala122-1521697212.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="தினகரன் மீது கடும் அதிருப்தியில் சசிகலா! நாஞ்சில் சம்பத்தை தொடர்ந்து இன்னொரு விக்கெட்டும் &#039;அவுட்&#039;?" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/233102/%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%ae%95%e0%ae%b0%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%80%e0%ae%a4%e0%af%81-%e0%ae%95%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81/" class="bump-view" data-bump-view="tp"> தினகரன் மீது கடும் அதிருப்தியில் சசிகலா! நாஞ்சில் சம்பத்தை தொடர்ந்து இன்னொரு விக்கெட்டும் &#039;அவுட்&#039;? </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239520/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%ae%b5%e0%ae%b1%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%82%e0%ae%b1/" title="விஜய் குறித்து தவறாக கூறிய பெண்ணின் முதுகில் அடித்த டிராபிக் ராமசாமி" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/1522482879-6828.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="விஜய் குறித்து தவறாக கூறிய பெண்ணின் முதுகில் அடித்த டிராபிக் ராமசாமி" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239520/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%ae%b5%e0%ae%b1%e0%ae%be%e0%ae%95-%e0%ae%95%e0%af%82%e0%ae%b1/" class="bump-view" data-bump-view="tp"> விஜய் குறித்து தவறாக கூறிய பெண்ணின் முதுகில் அடித்த டிராபிக் ராமசாமி </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/237364/%e0%ae%9f%e0%ae%bf%e0%ae%9c%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b2%e0%af%8d-%e0%ae%93%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%ae%bf%e0%ae%ae%e0%ae%ae/" title="டிஜிட்டல் ஓட்டுனர் உரிமம் பெறுவது எப்படி..?" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/aadhaarandpancardlinking-24-1490344045-4.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="டிஜிட்டல் ஓட்டுனர் உரிமம் பெறுவது எப்படி..?" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/237364/%e0%ae%9f%e0%ae%bf%e0%ae%9c%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b2%e0%af%8d-%e0%ae%93%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%a9%e0%ae%b0%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%ae%bf%e0%ae%ae%e0%ae%ae/" class="bump-view" data-bump-view="tp"> டிஜிட்டல் ஓட்டுனர் உரிமம் பெறுவது எப்படி..? </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/239117/%e0%ae%aa%e0%ae%b0%e0%af%8b%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9/" title="பரோல் காலம் முடியும் முன்பே சிறைக்கு செல்கிறார் சசிகலா - தஞ்சையில் இருந்து இன்று புறப்பட்டார்" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/201803310911562336_1_natarajan._L_styvpf.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="பரோல் காலம் முடியும் முன்பே சிறைக்கு செல்கிறார் சசிகலா - தஞ்சையில் இருந்து இன்று புறப்பட்டார்" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/239117/%e0%ae%aa%e0%ae%b0%e0%af%8b%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%be%e0%ae%b2%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9/" class="bump-view" data-bump-view="tp"> பரோல் காலம் முடியும் முன்பே சிறைக்கு செல்கிறார் சசிகலா - தஞ்சையில் இருந்து இன்று புறப்பட்டார் </a></div></li><li> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/239051/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%a3%e0%af%8d-%e0%ae%ae/" title="இந்தியாவின் முதல் பெண் மருத்துவர் ஆனந்தி கோபால் ஜோஷியின் பிறந்தநாளை டூடுலால் கொண்டாடும் கூகுள்" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2018/03/201803310420328719_1_googledoodle300312._L_styvpf.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="இந்தியாவின் முதல் பெண் மருத்துவர் ஆனந்தி கோபால் ஜோஷியின் பிறந்தநாளை டூடுலால் கொண்டாடும் கூகுள்" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/239051/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%a3%e0%af%8d-%e0%ae%ae/" class="bump-view" data-bump-view="tp"> இந்தியாவின் முதல் பெண் மருத்துவர் ஆனந்தி கோபால் ஜோஷியின் பிறந்தநாளை டூடுலால் கொண்டாடும் கூகுள் </a></div></li></ul></p></div></section><main class="post-single"><article id="239950" class="single-story post-239950 post type-post status-publish format-standard has-post-thumbnail hentry category-7 tag-cinema tag-tamil"><div class="featured-photo"> <img width="740" height="417" src="https://www.minmurasu.com/wp-content/uploads/2018/04/Tamil-image-1.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://www.minmurasu.com/wp-content/uploads/2018/04/Tamil-image-1.jpg 740w, https://www.minmurasu.com/wp-content/uploads/2018/04/Tamil-image-1-300x169.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></div><header class="story-header"><h3 class="headline">பாலியல் தொல்லை தொடர்பாக மோதிக்கொள்ளும் நடிகைகள்!</h3><h5 class="byline">Apr 1, 2018</h5></header><hr /><div><div><div></div></div></div><div><h3>Highlights</h3><p>சினிமா வாய்ப்புக்காக நடிகைகளை படுக்கைக்கு அழைக்கும் நிலமை உள்ளது. ரகுல்பீரீத் சிங் பொய் சொல்கிறார்.</p></div><div><div>பாலியல் தொல்லை சம்பவங்கள் சினிமாவில் நடக்கவில்லை என ரகுல்பீரீத் சிங் தெரிவித்த கருத்துக்கு, நடிகை மாதவி லதா எதிர்ப்பு தெரிவித்துள்ளார் .</p><p>சினிமா வாய்ப்பிற்காக நடிகைகளை படுக்கைக்கு அழைக்கும் பழக்கம் ஹாலிவுட், பாலிவுட், கோலிவுட், டோலிவுட் என சினிமா துறையிலும் உள்ளது. தற்போது துணிச்சலாக தங்களை படுக்கைக்கு அழைத்த பிரபலங்கள் குறித்து துணிவாக துவங்கியுள்ளனர்.</p><p>சமீபத்தில் நடிகை ராதிகா ஆப்தே தென்னிந்திய நடிகர் ஒருவர் பாலியல் தொல்லை கொடுத்தால் அறைந்ததாக கூறினார். இந்நிலையில், நடிகை ரகுல்பீரீத் சிங், 4 வருடங்களாக சினிமாவில் உள்ளேன், படுக்கைக்கு அழைப்பதாக தெரிவிக்கப்படும் தவறு இங்கு நடக்கவில்லை என தெரிவித்தார்.</p><div><div data-msid="63569011"><img src="https://www.minmurasu.com/wp-content/uploads/2018/04/Master-1.jpg" alt="image"></div></div><p>நடிகை மாதவி லதா இந்த கருத்துக்கு எதிர்ப்பு தெரிவித்து கூறுகையில்,’ சினிமா வாய்ப்புக்காக நடிகைகளை படுக்கைக்கு அழைக்கும் நிலமை உள்ளது. ரகுல்பீரீத் சிங் பொய் சொல்கிறார்.’ என்றார்.</p><p>Sexual harassment: confrontation and actresses</p></div></div><p>Source: samayam</p><p><strong>English summary</strong><br />With regard to sexual harassment and confrontation actress!</p><p>Highlightssinima for actresses, has called the bed situation. Ragulberith Singh is lying. sexual</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span><div class="fb-comments" data-href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/239950/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%af%88-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%95/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><p class="tags"><strong>Tags: </strong><a href="https://www.minmurasu.com/tag/cinema/" rel="tag">cinema</a>, <a href="https://www.minmurasu.com/tag/tamil/" rel="tag">tamil</a></p></article><section class="comments-area"></section></main><section class="mobile-sidebar"></section></div><footer class="footer"><p><a href="https://www.minmurasu.com">மின்முரசு</a> | <a href="https://jacobmartella.com/wordpress/wordpress-themes/giornalismo-wordpress-theme/" target="_blank">Giornalismo</a> | Copyright &copy;2018 | <a href="https://www.minmurasu.com/wp-login.php">Log in</a></p></footer><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ta/sdk.js#xfbml=1&appId=1279377465500431&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css' href='https://www.minmurasu.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.minmurasu.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'121606881',post:'239950',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '239950' ]);</script> <script type="text/javascript" defer src="https://www.minmurasu.com/wp-content/cache/autoptimize/js/autoptimize_10dc946e883bd5c51132d64a57e22a80.js"></script></body></html>