<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>48 மணி நேரம் இடைவிடாமல் நடித்த விஷால் &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='giornalismo-stylesheet-css'  href='https://www.minmurasu.com/wp-content/themes/giornalismo/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css'  href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css'  href='https://www.minmurasu.com/wp-content/themes/giornalismo/css/mobile.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css'  href='https://www.minmurasu.com/wp-content/themes/giornalismo/css/tablet.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.minmurasu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.minmurasu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-nav.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='இந்திய விமானப்படை பொக்ரானில் பகலிரவு பாராமல் மிகப்பெரிய ஒத்திகை: 140 விமானங்கள், உலங்கூர்திகள் பங்கேற்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/460481/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%88-%e0%ae%aa%e0%af%8a%e0%ae%95%e0%af%8d%e0%ae%b0%e0%ae%be/' />
<link rel='next' title='வர்மாவின் புதிய இயக்குனர் யார் ? –கதாநாயகி, ஒளிப்பதிவாளர் ஒப்பந்தம் …' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/460486/%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a9%e0%ae%b0/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/460483/48-%e0%ae%ae%e0%ae%a3%e0%ae%bf-%e0%ae%a8%e0%af%87%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%ae%be%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%9f%e0%ae%bf/" />
<link rel='shortlink' href='https://wp.me/p8efvj-1VN9' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%25a9%25e0%25ae%25bf%25e0%25ae%25ae%25e0%25ae%25be%2F460483%2F48-%25e0%25ae%25ae%25e0%25ae%25a3%25e0%25ae%25bf-%25e0%25ae%25a8%25e0%25af%2587%25e0%25ae%25b0%25e0%25ae%25ae%25e0%25af%258d-%25e0%25ae%2587%25e0%25ae%259f%25e0%25af%2588%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%259f%25e0%25ae%25be%25e0%25ae%25ae%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25a8%25e0%25ae%259f%25e0%25ae%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%25a9%25e0%25ae%25bf%25e0%25ae%25ae%25e0%25ae%25be%2F460483%2F48-%25e0%25ae%25ae%25e0%25ae%25a3%25e0%25ae%25bf-%25e0%25ae%25a8%25e0%25af%2587%25e0%25ae%25b0%25e0%25ae%25ae%25e0%25af%258d-%25e0%25ae%2587%25e0%25ae%259f%25e0%25af%2588%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%259f%25e0%25ae%25be%25e0%25ae%25ae%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25a8%25e0%25ae%259f%25e0%25ae%25bf%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>
<!-- start Simple Custom CSS and JS -->
 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="48 மணி நேரம் இடைவிடாமல் நடித்த விஷால்" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/460483/48-%e0%ae%ae%e0%ae%a3%e0%ae%bf-%e0%ae%a8%e0%af%87%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%af%88%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%ae%be%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%9f%e0%ae%bf/" />
<meta property="og:description" content="அயோக்யா படப்பிடிப்பில் முக்கியமான காட்சிக்காக நடிகர் விஷால் தொடர்ந்து 48 மணி நேரம் இடைவிடாமல் நடித்துள்ளார். #Vishal #Ayokya லைட் ஹவுஸ் மூவி மேக்கர்ஸ் பி.மது தயாரிப்பில் விஷால் நடித்து வரும் படம் ‘…" />
<meta property="article:published_time" content="2019-02-17T05:44:10+00:00" />
<meta property="article:modified_time" content="2019-02-17T05:44:11+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/02/201902171101183967_1_vishal-3._L_styvpf.jpg?fit=615%2C350&amp;ssl=1" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="48 மணி நேரம் இடைவிடாமல் நடித்த விஷால்" />
<meta name="twitter:image" content="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/02/201902171101183967_1_vishal-3._L_styvpf.jpg?fit=615%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				h1.site-title {
    font-weight: 700!important;
}

p {
    line-height: 28px;
	font-size: 16px!important;

}


.social-area {
display:none;
}			</style>
		</head>
<body class="post-template-default single single-post postid-460483 single-format-standard">
		<!--Begin Mobile Nav-->
		<div class="mobile-nav-area">
			<a href="#" class="hide-show-mobile-nav">
				<div class="mobile-nav-bar">
					<div class="mobile-nav-icon"><img src="https://www.minmurasu.com/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
					<h5>Go to ...</h5>
				</div>
			</a>
			<nav class="mobile-nav clearfix" role="navigation">
								<div class="mobile-nav-right" style="width:100%;float:left;">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div>				</div>
			</nav>
		</div>
		<!--End Mobile Nav-->
	<header class="header-area clearfix">
		<!--Begin Masthead-->
		<section class="masthead"><a href="https://www.minmurasu.com"><img src="https://www.minmurasu.com/wp-content/uploads/2018/02/minmurasulogo2.png" height="63" width="284" alt="" /></a></section>		<!--End Masthead-->
		<!--Begin Header Right Area-->
		<section class="header-right">
								</section>
		<!--End Header Right Area-->
		<!--Begin Social Media Area-->
		<section class="social-area clearfix"><span class="rss-social giornalismo-social-link"><a href="https://www.minmurasu.com/feed/rss/" target="_blank"><img src="https://www.minmurasu.com/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section>		<!--End Social Media Area-->
			</header>
	<!--Begin Main Menu-->
	<nav class="main-menu giornalismo-menu clearfix" role="navigation">
		<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div>	</nav>
	<!--End Main Menu-->
	<!--Display Today's Date if Wanted-->
		<div class="wrap"><section class="left-sidebar">
	<div id="widget-wrap"><form role="search" method="get" id="searchform" class="searchform" action="https://www.minmurasu.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></p> </div></section>
<section class="right-sidebar">
		</section><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<main class="post-single">
				<article id="460483" class="single-story post-460483 post type-post status-publish format-standard has-post-thumbnail hentry category-7">
							<div class="featured-photo">
					<img width="615" height="350" src="https://www.minmurasu.com/wp-content/uploads/2019/02/201902171101183967_1_vishal-3._L_styvpf.jpg" class="attachment-single size-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/02/201902171101183967_1_vishal-3._L_styvpf.jpg?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/02/201902171101183967_1_vishal-3._L_styvpf.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 615px) 100vw, 615px" data-lazy-src="https://www.minmurasu.com/wp-content/uploads/2019/02/201902171101183967_1_vishal-3._L_styvpf.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div>
												<header class="story-header">
				<h3 class="headline">48 மணி நேரம் இடைவிடாமல் நடித்த விஷால்</h3>
				<h5 class="byline">Feb 17, 2019</h5>
			</header>
			<hr />
			<!--Grab the story lines if there are any-->
						<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
                                    அயோக்யா படப்பிடிப்பில் முக்கியமான காட்சிக்காக நடிகர் விஷால் தொடர்ந்து 48 மணி நேரம் இடைவிடாமல் நடித்துள்ளார். #Vishal #Ayokya
                                </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>லைட் ஹவுஸ் மூவி மேக்கர்ஸ் பி.மது தயாரிப்பில் விஷால் நடித்து வரும் படம் ‘அயோக்யா’. ஏ.ஆர்.முருகதாஸின் உதவியாளராக பணியாற்றிய வெங்கட் மோகன் இயக்கும் இந்த படத்தின் இறுதிகட்ட படப்பிடிப்பு தற்போது விறுவிறுப்பாக படப்பிடிப்பு நடைபெற்று வருகிறது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இதற்காக சென்னை சாலிகிராமத்தில் உள்ள மோகன் ஸ்டுடியோவில் மிகப் பிரமாண்ட நீதிமன்றம் செட் ஒன்று போடப்பட்டுள்ளது.  படத்தின் திருப்புமுனையாக அமைய உள்ள மிக முக்கியமான கோர்ட் காட்சியை கடந்த மூன்று நாட்களாக இந்த செட்டில் தொடர் படப்பிடிப்பு நடைபெற்றது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>நடிகர் ஆர்.பார்த்திபன், ராதாரவி, கே.எஸ்.ரவிகுமார், ஆடுகளம் நரேன், வம்சி, நடிகை ராசி கண்ணா, சோனியா அகர்வால், சச்சு உள்ளிட்ட முக்கிய கதாபாத்திரங்களில் நடிக்கும் நடிகர்களோடு, சுமார் 200க்கும் மேற்பட்ட துணை நடிகர்கள் இணைந்து  நடிக்கும் பிரம்மாண்ட காட்சி படமாக்கப்பட்டது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>படத்தின் முக்கிய காட்சி என்பதால் இக்காட்சி முழுவதும் நடிகர் விஷால் தொடர்ந்து நடிக்க வேண்டிய சூழல் ஏற்பட்டது. இவருடன் இணைந்து நடிக்கும் கதாபாத்திரங்கள் அவரவர் பகுதியை நடித்துவிட்டு சென்றபோதும், விஷால் மட்டும் சுமார் 48 மணி நேரம் இரவு பகல் பாராமல் நீதிமன்ற காட்சிகள் சிறப்பாக அமைய தொடர் நடிப்பில் ஈடுபட்டார்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>படத்தின் படப்பிடிப்பு தற்போது இறுதிகட்டத்தை எட்டியுள்ள நிலையில், இன்னும் இரண்டு பாடல்கள் மட்டுமே படப்பிடிப்பு நடத்தப்பட உள்ளது. இதனைத் தொடர்ந்து போஸ்ட் புரொடக்ஷன் பணிகள் நடைப்பெற இருக்கிறது. இப்படம் வரும் ஏப்ரல் மாதம் திரைக்கு வரும் என்று எதிர்பார்க்கப்படுகிறது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div>
                                                <span>Related Tags :</span></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Source: Malai Malar</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            			<p class="tags"></p>
		</article>
				<!--Get the comments template-->
		<section class="comments-area">
						<!-- If comments are closed. -->
			</section>
		<!--Get the related stories-->
				<!--Get the latest stories in the category-->
				<!--Get the author bio-->
			</main> 
<!--Begin Mobile Sidebar-->
<section class="mobile-sidebar">
</section>
<!--End Mobile Sidebar-->
</div><!--End Wrap-->
<footer class="footer">
	<p><a href="https://www.minmurasu.com">மின்முரசு</a> | Copyright  &copy;2019 |<a href="https://www.facebook.com/minmurasu">பேஸ்புக்</a> | <a href="https://goo.gl/forms/Ux5jNOlTNEfp6F4F2"> உங்கள் செய்திகளைப் பதிவு செயுங்கள்</a> </p>
</footer>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="4558199134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.minmurasu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.0'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'121606881',post:'460483',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '460483' ]);
</script>
</body>
</html>