<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.minmurasu.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.minmurasu.com/wp-content/cache/autoptimize/css/autoptimize_a834832f434b6535b7478732951fff84.css" rel="stylesheet" /><title>ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத்தான் இருக்கிறது: ரஜினிகாந்துக்கு, டி.டி.வி.தினகரன் பதில் &#8211; MinMurasu.com</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MinMurasu.com &raquo; Feed" href="https://www.minmurasu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MinMurasu.com &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='tortuga-default-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><!--[if lt IE 9]> <script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var tortuga_slider_params = {"animation":"fade","speed":"7000"};</script> <link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='கோபி அருகே சாலை விபத்து : 2 பேர் உயிரிழப்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/168990/%e0%ae%95%e0%af%8b%e0%ae%aa%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%af%88-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-2-%e0%ae%aa/' /><link rel='next' title='விஜய் 62 படத்தின் படப்பிடிப்பு எப்போது?' href='https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/168993/%e0%ae%9c%e0%ae%a9%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d/" /><link rel='shortlink' href='https://wp.me/p8efvj-HXH' /><link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F168993%2F%25e0%25ae%259c%25e0%25ae%25a9%25e0%25ae%25a8%25e0%25ae%25be%25e0%25ae%25af%25e0%25ae%2595-%25e0%25ae%25a8%25e0%25ae%25be%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25b0%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25b2%25e0%25af%258d%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F168993%2F%25e0%25ae%259c%25e0%25ae%25a9%25e0%25ae%25a8%25e0%25ae%25be%25e0%25ae%25af%25e0%25ae%2595-%25e0%25ae%25a8%25e0%25ae%25be%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25b0%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25b2%25e0%25af%258d%2F&#038;format=xml" /><div style="position:fixed;
bottom:0px;
height:auto;
z-index:1000;
background-color: white;" align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle adslot_1" style="display:block" data-ad-client="ca-pub-8492217023926103" data-ad-slot="6048062550" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><link rel='dns-prefetch' href='//v0.wordpress.com' /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/168993/%e0%ae%9c%e0%ae%a9%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d/amp/" /><meta property="og:type" content="article" /><meta property="og:title" content="ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத்தான் இருக்கிறது: ரஜினிகாந்துக்கு, டி.டி.வி.தினகரன் பதில்" /><meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/168993/%e0%ae%9c%e0%ae%a9%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d/" /><meta property="og:description" content="ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத் தான் இருக்கிறது என்றும், அதை செயல்படுத்தும் மனிதர்கள் தான் சரி இல்லை என்றும் ரஜினிகாந்துக்கு டி.டி.வி.தினகரன் பதில் அளித்துள்ளார்.சென்னை:சென்னை அடையாரில் டி…" /><meta property="article:published_time" content="2018-01-01T03:45:09+00:00" /><meta property="article:modified_time" content="2018-01-01T03:45:12+00:00" /><meta property="og:site_name" content="MinMurasu.com" /><meta property="og:image" content="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010908164584_1_rajinittv13._L_styvpf.jpg" /><meta property="og:image:width" content="615" /><meta property="og:image:height" content="350" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத்தான் இருக்கிறது: ரஜினிகாந்துக்கு, டி.டி.வி.தினகரன் பதில்" /><meta name="twitter:image" content="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010908164584_1_rajinittv13._L_styvpf.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-168993 single-format-standard wp-custom-logo sidebar-left post-layout-two-columns post-layout-columns author-hidden comments-hidden"><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="284" height="63" src="https://www.minmurasu.com/wp-content/uploads/2017/01/minmurasulogo2.png" class="custom-logo" alt="Minmurasu.com logo" itemprop="logo" /></a><p class="site-title"><a href="https://www.minmurasu.com/" rel="home">MinMurasu.com</a></p></div><div class="header-widgets clearfix"></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation"><ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li><li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li><li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li><li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li><li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li><li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li><li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li><li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-single content-area"><main id="main" class="site-main" role="main"><article id="post-168993" class="post-168993 post type-post status-publish format-standard has-post-thumbnail hentry category-1"><img width="615" height="350" src="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010908164584_1_rajinittv13._L_styvpf.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010908164584_1_rajinittv13._L_styvpf.jpg 615w, https://www.minmurasu.com/wp-content/uploads/2018/01/201801010908164584_1_rajinittv13._L_styvpf-300x171.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /><header class="entry-header"><h1 class="entry-title">ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத்தான் இருக்கிறது: ரஜினிகாந்துக்கு, டி.டி.வி.தினகரன் பதில்</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/168993/%e0%ae%9c%e0%ae%a9%e0%ae%a8%e0%ae%be%e0%ae%af%e0%ae%95-%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d/" title="9:15 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T09:15:09+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span><span class="meta-category"> <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">செய்திகள்</a></span><span class="meta-comments"> <span>Comments Off<span class="screen-reader-text"> on ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத்தான் இருக்கிறது: ரஜினிகாந்துக்கு, டி.டி.வி.தினகரன் பதில்</span></span></span></div></header><div class="entry-content clearfix"><p>ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாகத் தான் இருக்கிறது என்றும், அதை செயல்படுத்தும் மனிதர்கள் தான் சரி இல்லை என்றும் ரஜினிகாந்துக்கு டி.டி.வி.தினகரன் பதில் அளித்துள்ளார்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div>சென்னை:</p><p>சென்னை அடையாரில் டி.டி.வி.தினகரன் நிருபர்களுக்கு பேட்டியளித்தார். அப்போது அவர் கூறியதாவது:-</p><p>எங்கள் இயக்கத்தை சேர்ந்த தொண்டர்களுக்கும், நிர்வாகிகளுக்கும், ஆதரவாக இருக்கிற தமிழக மக்களுக்கும், வெளிநாட்டில் வசிக்கும் உலக தமிழர்களுக்கும் என்னுடைய புத்தாண்டு வாழ்த்துகளை தெரிவித்து கொள்கிறேன். வருகிற புத்தாண்டு சிறப்பான ஆண்டாக அமைய வேண்டும்.</p><p>நமது தமிழகம் சிறந்த மாநிலமாக உருவாகுவதற்கு இந்த புத்தாண்டு வழிகாட்ட வேண்டும். வருங்காலம் நிச்சயம் வெற்றியை தரும். தமிழக மக்கள் அனைவரும் நிம்மதியாகவும், சந்தோஷமாகவும் எல்லா நலமும் பெற வாழ்த்துகள். வருகிற புத்தாண்டில் இருந்து கோமாளிகளுக்கு நான் பதில் சொல்ல போவது இல்லை.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>இவ்வாறு அவர் கூறினார்.</p><p>இதையடுத்து, டி.டி.வி.தினகரனிடம் நிருபர்கள் கேட்ட கேள்விகளும், அதற்கு அவர் அளித்த பதில்களும் வருமாறு:-</p><p>கேள்வி:- ஜெயலலிதா ஆட்சியை மீட்டெடுப்போம் என்று சொல்லி வருகிறீர்கள்? உங்கள் தலைமையில் எம்.எல்.ஏ.க்கள் வர வேண்டும் என்று சொல்கிறீர்களா?</p><p>பதில்:- நான் ஜெயலலிதாவின் ஆட்சியை மீண்டும் தமிழகத்தில் அமைப்போம் என்று தான் சொல்லி வருகிறேன். இந்த ஆட்சியை முடிவுக்கு கொண்டு வந்து தேர்தலை கொண்டு வருவது ஒரு முறை. சுயநலத்துக்காக ஓராண்டாக தமிழகத்தில் நடத்துகின்ற துரோக நடவடிக்கைகளையெல்லாம் தூக்கி எறிந்துவிட்டு வந்தால் என்னவென்று பார்ப்போம்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>கேள்வி:- தமிழக அரசியலின் நிகழ்ச்சிகள், சம்பவங்கள் தலைக்குனிவை ஏற்படுத்தி இருப்பதாக நடிகர் ரஜினிகாந்த் சொல்லி இருக்கிறாரே?</p><p>பதில்:- அரசியல் என்பதை அவர் எவ்வாறு ஒப்பிட்டு சொல்கிறார் என்று தெரியவில்லை. தமிழகத்தில் இருக்கும் துரோக அரசாங்கத்தால் தமிழக அரசியலே வடக்கு நோக்கி கைகட்டி நிற்பதாக அவர் சொல்லி இருந்தால் அது சரியாக இருக்கும்.</p><p>கேள்வி:- ஜனநாயகம் என்ற பெயரிலே சொந்த நாட்டு மக்களை கொள்ளை அடிப்பதாக ரஜினிகாந்த் குற்றஞ்சாட்டி இருக்கிறாரே?</p><p>பதில்:- ஜெயக்குமாருக்கு பதில் சொல்வது போல, இவருக்கும் நான் பதில் சொல்லி கொண்டு இருக்க வேண்டுமா?</p><p>கேள்வி:- ரஜினிகாந்தின் அரசியல் பிரவேசம் வாக்காக மாற வாய்ப்பு இருக்கிறதா?</p><p>பதில்:- ஜனநாயக நாட்டில் கட்சி ஆரம்பிப்பதற்கும், தேர்தலில் நிற்பதற்கும் எல்லாருக்கும் உரிமை இருக்கிறது. மக்கள் தான் தீர்மானிக்க முடியும். இன்னொரு அரசியல் இயக்கத்தில் இருக்கும் நான் சொல்வது நன்றாக இருக்காது. ஆர்.கே.நகர் தேர்தல் ஒரு சில கருத்துகளை வெளிப்படுத்தி இருக்கிறது. அடுத்து வரும் சட்டமன்ற, நாடாளுமன்ற பொதுத்தேர்தலில் ஜெயலலிதாவின் வெற்றிடம் நிரப்பப்பட்டு இருக்கிறதா? என்பதை உணர்த்தும். மக்கள் தான் எஜமானர்கள்.</p><p>கேள்வி:- ஒட்டுமொத்த அரசியல் சிஸ்டமும் சரி இல்லை என்று நடிகர் ரஜினிகாந்த் கூறி இருக்கிறாரே?</p><p>பதில்:- சுதந்திரம் பெற்ற பிறகு, ஜனநாயக நாட்டில் அரசியல் அமைப்பு நன்றாக தான் இருக்கிறது. அதை செயல்படுத்தும் மனிதர்கள் தான் சரியாக இல்லை. ‘சிஸ்டம்’ சரியில்லை என்று சொல்வது மனிதர்களை சொல்கிறாரா? என்று தெரியவில்லை.</p><div></div><p>கேள்வி:- 234 சட்டமன்ற தொகுதிகளிலும் போட்டியிட போவதாக சொல்லி இருக்கிறார். அவர் வருகையை எப்படி பார்க்கிறீர்கள்?</p><p>பதில்:- மக்களின் மனநிலையை எளிதில் கணித்துவிட முடியாது. எங்களுடைய லட்சியம் எம்.ஜி.ஆர். வழியில் ஜெயலலிதாவின் அரசாங்கத்தை அமைப்போம். இந்த ஆண்டில் சட்டமன்ற தேர்தலோ, நாடாளுமன்ற தேர்தலோ எப்போது தேர்தல் வந்தாலும், நிச்சயம் வெற்றி பெறுவோம். மக்கள் எங்கள் பக்கம் இருக்கிறார்கள்.</p><p>இவ்வாறு அவர் பதில் அளித்தார்.</p><p>#tamilnews</p></div><p>Source: Maalaimalar</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="entry-footer"><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/168990/%e0%ae%95%e0%af%8b%e0%ae%aa%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%af%88-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-2-%e0%ae%aa/" rel="prev"><span class="screen-reader-text">Previous Post:</span>கோபி அருகே சாலை விபத்து : 2 பேர் உயிரிழப்பு</a></div><div class="nav-next"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" rel="next"><span class="screen-reader-text">Next Post:</span>விஜய் 62 படத்தின் படப்பிடிப்பு எப்போது?</a></div></div></nav></footer></article></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><div class="widget-wrap"><aside id="search-2" class="widget widget_search clearfix"><form role="search" method="get" class="search-form" action="https://www.minmurasu.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit"> <span class="genericon-search"></span> <span class="screen-reader-text">Search</span> </button></form></aside></div><div class="widget-wrap"><aside id="tortuga-magazine-posts-grid-3" class="widget tortuga-magazine-grid-widget clearfix"><div class="widget-magazine-posts-grid widget-magazine-posts clearfix"><div class="widget-magazine-posts-content magazine-grid-two-columns magazine-grid"><div class="post-column"><article id="post-169021" class="large-post clearfix post-169021 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010932216445_1_Siddharth-Gopi-Nainar2._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" rel="bookmark">`அறம்&#8217; பட இயக்குநருடன் இணையும் சித்தார்த்</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" title="9:45 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T09:45:25+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>சமூகத்தின் முக்கிய பிரச்சனையை மையமாக வைத்து கடந்த ஆண்டு வெளியாகி நல்ல வரவேற்பை பெற்ற `அறம்&#8217;</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168997" class="large-post clearfix post-168997 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010907256621_1_Vijay-62-Shoot2._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" rel="bookmark">விஜய் 62 படத்தின் படப்பிடிப்பு எப்போது?</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" title="9:15 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T09:15:22+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>`துப்பாக்கி&#8217;, `கத்தி&#8217; படத்தை தொடர்ந்து ஏ.ஆர்.முருகதாஸ் இயக்கத்தில் விஜய் நடிக்கும் தளபதி 62 படத்தின் படப்பிடிப்பு</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168835" class="large-post clearfix post-168835 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2017/12/1514739840-3308-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" rel="bookmark">நடிகர் விகரம் தந்தை மரணம்</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" title="11:45 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T23:45:34+00:00">Dec 31, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>நடிகர் விகரமின் தந்தை நடிகர் வினோத் ராஜ் இன்று மாலை உயிரிழந்தார். தமிழ் திரைப்படவின் முன்னணி</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168803" class="large-post clearfix post-168803 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2017/12/201712311900574161_1_mahima._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" rel="bookmark">ரசிகர்களை சீட்டின் நுனிக்கே வரவைக்கும் அருள்நிதி</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" title="7:30 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T19:30:14+00:00">Dec 31, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>இரவுக்கு ஆயிரம் கண்கள் படம் மூலம் ரசிகர்களை சீட்டின் நுனிக்கே வரவைக்க இருக்கிறார் நடிகர் அருள்நிதி.</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168784" class="large-post clearfix post-168784 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168784/%e0%ae%aa%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%af%87/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2017/12/201712311842277260_villains-role-is-to-get-out-good-madhubana-kadai-Ravi_SECVPF-600x330.gif" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168784/%e0%ae%aa%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%af%87/" rel="bookmark">பகைவன் வேடம்தான் வெளியே தெரிய வைக்கும்: மதுபானக்கடை ரவி</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168784/%e0%ae%aa%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%af%87/" title="6:45 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T18:45:15+00:00">Dec 31, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>பகைவன் வேடம்தான் ரசிகர்களிடையே வெளியே தெரிய வைக்கும் என்று மதுபானக்கடை ரவி கூறியுள்ளார். தமிழ் திரைப்படத்தில்</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168784/%e0%ae%aa%e0%ae%95%e0%af%88%e0%ae%b5%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%9f%e0%ae%ae%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%af%87/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168776" class="large-post clearfix post-168776 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168776/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%b0%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%b5/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2017/12/201712311811451852_Vikram-father-vinod-raj-passed-away_SECVPF-600x330.gif" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168776/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%b0%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%b5/" rel="bookmark">நடிகர் விக்ரமின் தந்தை வினோத் ராஜ் காலமானார்</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168776/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%b0%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%b5/" title="6:15 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T18:15:35+00:00">Dec 31, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>பல படங்களில் குணச்சித்திர வேடத்தில் நடித்த நடிகர் விக்ரமின் தந்தை வினோத் ராஜ் இன்று காலமானார்.</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168776/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%b0%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%b5/" class="more-link">மேலும்...</a></div></article></div></div></div></aside></div></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer container clearfix" role="contentinfo"><div id="footer-text" class="site-info"></div></footer></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'121606881',post:'168993',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '168993' ]);</script> <script type="text/javascript">window.google_analytics_uacct = "UA-1318382-37";</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-1318382-37']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script><script type="text/javascript" defer src="https://www.minmurasu.com/wp-content/cache/autoptimize/js/autoptimize_92a01c39670a53efb93053e86e42a3ba.js"></script></body></html>