<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.minmurasu.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.minmurasu.com/wp-content/cache/autoptimize/css/autoptimize_a834832f434b6535b7478732951fff84.css" rel="stylesheet" /><title>ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார்: நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை &#8211; MinMurasu.com</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MinMurasu.com &raquo; Feed" href="https://www.minmurasu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MinMurasu.com &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='tortuga-default-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var tortuga_slider_params = {"animation":"fade","speed":"7000"};</script> <link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='ரஜினிகாந்த் அரசியலிலும் சாதிப்பார்: ‘தி இந்து’ வுக்கு நடிகை ரோஜா சிறப்பு நேர்காணல்' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169049/%e0%ae%b0%e0%ae%9c%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%95%e0%ae%be%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d/' /><link rel='next' title='ரஜினி அரசியல் வருகைக்கு ரசிகர்கள் வரவேற்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169055/%e0%ae%b0%e0%ae%9c%e0%ae%bf%e0%ae%a9%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81/' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169052/%e0%ae%8f%e0%ae%b4%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%87%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95/" /><link rel='shortlink' href='https://wp.me/p8efvj-HYE' /><link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F169052%2F%25e0%25ae%258f%25e0%25ae%25b4%25e0%25af%2588%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%2595-%25e0%25ae%2587%25e0%25ae%25b0%25e0%25af%2581%25e0%25ae%25a8%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%25ae%25e0%25af%2581%25e0%25ae%25a9%25e0%25af%258d%25e0%25ae%25a9%25e0%25af%2581%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F169052%2F%25e0%25ae%258f%25e0%25ae%25b4%25e0%25af%2588%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%2595-%25e0%25ae%2587%25e0%25ae%25b0%25e0%25af%2581%25e0%25ae%25a8%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%25ae%25e0%25af%2581%25e0%25ae%25a9%25e0%25af%258d%25e0%25ae%25a9%25e0%25af%2581%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595%2F&#038;format=xml" /><div style="position:fixed;
 bottom:0px;
 height:auto;
 z-index:1000;
 background-color: white;" align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle adslot_1" style="display:block" data-ad-client="ca-pub-8492217023926103" data-ad-slot="6048062550" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><link rel='dns-prefetch' href='//v0.wordpress.com' /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169052/%e0%ae%8f%e0%ae%b4%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%87%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95/amp/" /><meta property="og:type" content="article" /><meta property="og:title" content="ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார்: நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை" /><meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169052/%e0%ae%8f%e0%ae%b4%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%87%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95/" /><meta property="og:description" content="ரஜினிகாந்த் 7 கோடி தமிழர்களை ஏமாற்ற மாட்டார். ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார் என அவரது நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை தெரிவ…" /><meta property="article:published_time" content="2018-01-01T04:30:31+00:00" /><meta property="article:modified_time" content="2018-01-01T04:30:32+00:00" /><meta property="og:site_name" content="MinMurasu.com" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார்: நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை" /><meta name="twitter:card" content="summary" /></head><body class="post-template-default single single-post postid-169052 single-format-standard wp-custom-logo sidebar-left post-layout-two-columns post-layout-columns author-hidden comments-hidden"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="284" height="63" src="https://www.minmurasu.com/wp-content/uploads/2017/01/minmurasulogo2.png" class="custom-logo" alt="Minmurasu.com logo" itemprop="logo" /></a><p class="site-title"><a href="https://www.minmurasu.com/" rel="home">MinMurasu.com</a></p></div><div class="header-widgets clearfix"></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation"><ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li><li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li><li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li><li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li><li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li><li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li><li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li><li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-single content-area"><main id="main" class="site-main" role="main"><article id="post-169052" class="post-169052 post type-post status-publish format-standard hentry category-3 category-1 tag-18"><header class="entry-header"><h1 class="entry-title">ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார்: நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169052/%e0%ae%8f%e0%ae%b4%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%87%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95/" title="10:00 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T10:00:31+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span><span class="meta-category"> <a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/" rel="category tag">இந்தியா</a>, <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">செய்திகள்</a></span><span class="meta-comments"> <span>Comments Off<span class="screen-reader-text"> on ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார்: நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை</span></span></span></div></header><div class="entry-content clearfix"><div></div><p>ரஜினிகாந்த் 7 கோடி தமிழர்களை ஏமாற்ற மாட்டார். ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ரஜினியும் ஏழைகளுக்கு நல்லது செய்வார் என அவரது நெருங்கிய நண்பர் ராஜ்பகதூர் நம்பிக்கை தெரிவித்துள்ளார்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>நடிகர் ரஜினிகாந்தின் அரசியல் வருகை குறித்து அவரது நெருக்கமான நண்பர் ராஜ் பகதூர் பெங்களூருவில், &#8216;தி இந்து&#8217;விடம் கூறியதாவது:</p><p>நானும் ரஜினியும் பால்ய காலத்திலிருந்தே தோழர்கள். ஒரே பள்ளியில் படித்து, ஒரே தட்டில் சாப்பிட்டு வளர்ந்தவர்கள். படித்து முடித்து வேலை செய்யும்போது கூட ஒரே பஸ்ஸில் நான் டிரைவராகவும், ரஜினி கண்டக்டராகவும் பணியாற்றினோம்.</p><p>அப்போது இருந்து இப்போது வரை பல்வேறு காலக்கட்டங்களில், பல்வேறு சந்தர்ப்ப சூழ்நிலைகளில் ரஜினியை அவரது மனசாட்சிக்கு பக்கத்தில் இருந்து பார்த்திருக்கிறேன். பல நாட்கள் இரவு பகலாக நிறைய விஷயங்களை விரிவாக பேசி இருக்கிறோம். குறிப்பாக அரசியல் பற்றி நிறைய பேசி இருக்கிறோம். கடந்த மே மாதம் சந்தித்தபோது சுமார் 5 மணி நேரம் அரசியல் முடிவு குறித்து பேசினார். தீவிரமான மன நிலையில் ஆழமாக யோசித்துக்கொண்டிருந்தார்.</p><p>நான் கேட்டபோது, ‘‘ஜெயலலிதாவின் மறைவுக்கு பிறகு தமிழக அரசியல் போக்கு முற்றிலும் மாறிவிட்டது. கருணாநிதியும் களத்தில் செயல்படும் நிலையில் இல்லை. தமிழக மக்களின் வாழ்க்கை தரம் முன்னேற்றப்பட வேண்டும். ஏழை எளிய மக்கள் ரொம்ப கஷ்டப்படுகிறார்கள்’’ என சொன்னார். ஒரு கட்டத்தில், ‘‘நான் அரசியலில் வரட்டுமா? உன்னுடைய கருத்தைச் சொல்’’ என்றார். அதற்கு நான், ‘‘என்னுடைய கருத்து மட்டுமல்ல, ஒட்டுமொத்த ரசிகர்களின் கருத்தும் ஒன்றேதான். கண்டிப்பாக நீ (ரஜினி ) அரசியலில் இறங்க வேண்டும். தமிழக மக்களும், ரசிகர்களும் உன்னிடம் (ரஜினி ) அதைத்தான் எதிர்பார்க்கிறார்கள். நீ (ரஜினி ) எந்த கட்சியிலும் சேராமல், தனிக்கட்சி ஆரம்பிக்க வேண்டும்’’ என அவரது கையை பிடித்துக்கொண்டு கூறினேன்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>கடந்த சில தினங்களுக்கு முன்பு கூட மீண்டும் அதேபோல பேசினார். கட்சி, சின்னம் குறித்து முடிவெடுத்ததாக சொன்னார். அரசியல் வருகை குறித்தும், எதிர்கால திட்டங்கள் குறித்தும் பேசினார். இப்போது ரஜினி அதை அதிகாரப்பூர்வமாக அறிவித்திருக்கிறார். நிச்சயமாக ரஜினியால் தமிழக அரசியலில் மட்டுமல்ல இந்திய அரசியலிலும் மாற்றம் வரும். ஏனென்றால் எனக்கு ரஜினியை நன்றாக தெரியும். அவர் ஒன்றை செய்கிறார் என்றால், அதனைப் பற்றி நன்றாக யோசிக்காமல் முடிவெடுக்க மாட்டார்.</p><p>ரஜினி 7 கோடி தமிழர்களை ஏமாற்ற மாட்டார். கட்டாயம் தனிக் கட்சி தொடங்கி, தமிழக மக்களுக்கு நல்லது செய்வார்.ஏழையாக இருந்து முன்னுக்கு வந்தவர் என்பதால் எம்.ஜி.ஆர். மாதிரி ஏழைகளுக்கு நல்லது செய்வார். ரஜினியிடம் பேசியதை வைத்து பார்க்கும் போது வறுமையை போக்க நல்ல வழி செய்வார். மக்களுக்கு என்ன தேவையோ, பெண்களுக்கு என்ன தேவையோ அதனை உடனடியாக செய்வார். அடுத்தவரின் பணத்துக்கு ஆசைப்படாதவர் என்பதால் கட்டாயம் ஊழல் செய்யமாட்டார். யாருக்கும் கெடுதல் செய்யமாட்டார்.</p><p>ரஜினியின் கொள்கை என்ன? கோட்பாடு என்ன? அரசியல் தெரியுமா? பொருளாதாரம் தெரியுமா? பூகோளம் தெரியுமா? என கேட்கிறார்கள்.</p><p>அவர்களுக்கு எல்லாம் ஒரே ஒரு பதிலை தருகிறேன். எது நல்லது, எது கெட்டது என ரஜினிக்கு தெரியும். உண்மையில் சொல்ல வேண்டுமென்றால்,&#8221; ரஜினி வழி, தனி வழி தான்&#8221; இப்போது சொன்னால் புரியாது. போகப் போக தெரியும். இவ்வாறு ராஜ்பகதூர் கூறினார்.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Source: The Hindu</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8492217023926103" data-ad-slot="7759352639"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="entry-footer"><div class="entry-tags clearfix"> <span class="meta-tags"> <a href="https://www.minmurasu.com/tag/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/" rel="tag">இந்தியா</a> </span></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169049/%e0%ae%b0%e0%ae%9c%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%95%e0%ae%be%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d/" rel="prev"><span class="screen-reader-text">Previous Post:</span>ரஜினிகாந்த் அரசியலிலும் சாதிப்பார்: ‘தி இந்து’ வுக்கு நடிகை ரோஜா சிறப்பு நேர்காணல்</a></div><div class="nav-next"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/169055/%e0%ae%b0%e0%ae%9c%e0%ae%bf%e0%ae%a9%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81/" rel="next"><span class="screen-reader-text">Next Post:</span>ரஜினி அரசியல் வருகைக்கு ரசிகர்கள் வரவேற்பு</a></div></div></nav></footer></article></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><div class="widget-wrap"><aside id="search-2" class="widget widget_search clearfix"><form role="search" method="get" class="search-form" action="https://www.minmurasu.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit"> <span class="genericon-search"></span> <span class="screen-reader-text">Search</span> </button></form></aside></div><div class="widget-wrap"><aside id="tortuga-magazine-posts-grid-3" class="widget tortuga-magazine-grid-widget clearfix"><div class="widget-magazine-posts-grid widget-magazine-posts clearfix"><div class="widget-magazine-posts-content magazine-grid-two-columns magazine-grid"><div class="post-column"><article id="post-169186" class="large-post clearfix post-169186 post type-post status-publish format-standard hentry category-7 tag-cinema tag-tamil"><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169186/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f/" rel="bookmark">ரசிகர்களுக்கு புத்தாண்டு வாழ்த்துக்கள் தெரிவித்தார் ரஜினி! </a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169186/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f/" title="12:15 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T12:15:45+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>Rajinikanth:rajinikanth wishes his fans for new year 2018|ரசிகர்களுக்கு புத்தாண்டு வாழ்த்துக்கள் தெரிவித்தார் ரஜினி!</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169186/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-169128" class="large-post clearfix post-169128 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169128/%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3-%e0%ae%ae%e0%ae%9f/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/01/201801011129022965_1_Marana-Mattai-Oviya2._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169128/%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3-%e0%ae%ae%e0%ae%9f/" rel="bookmark">ஆங்கில புத்தாண்டை மரண மட்டையாக்கிய ஓவியா</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169128/%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3-%e0%ae%ae%e0%ae%9f/" title="11:30 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T11:30:19+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>2018 புதிய ஆண்டு பிறந்ததை பலரும் கொண்டாடி வரும் நிலையில், நடிகர் சிம்பு &#8211; ஓவியா</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169128/%e0%ae%86%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b2-%e0%ae%aa%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3-%e0%ae%ae%e0%ae%9f/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-169021" class="large-post clearfix post-169021 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010932216445_1_Siddharth-Gopi-Nainar2._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" rel="bookmark">`அறம்&#8217; பட இயக்குநருடன் இணையும் சித்தார்த்</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" title="9:45 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T09:45:25+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>சமூகத்தின் முக்கிய பிரச்சனையை மையமாக வைத்து கடந்த ஆண்டு வெளியாகி நல்ல வரவேற்பை பெற்ற `அறம்&#8217;</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/169021/%e0%ae%85%e0%ae%b1%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%87%e0%ae%af%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%ae%b0%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a3%e0%af%88/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168997" class="large-post clearfix post-168997 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/01/201801010907256621_1_Vijay-62-Shoot2._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" rel="bookmark">விஜய் 62 படத்தின் படப்பிடிப்பு எப்போது?</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" title="9:15 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-01T09:15:22+00:00">Jan 1, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>`துப்பாக்கி&#8217;, `கத்தி&#8217; படத்தை தொடர்ந்து ஏ.ஆர்.முருகதாஸ் இயக்கத்தில் விஜய் நடிக்கும் தளபதி 62 படத்தின் படப்பிடிப்பு</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168997/%e0%ae%b5%e0%ae%bf%e0%ae%9c%e0%ae%af%e0%af%8d-62-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%9f%e0%ae%bf/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168835" class="large-post clearfix post-168835 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2017/12/1514739840-3308-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" rel="bookmark">நடிகர் விகரம் தந்தை மரணம்</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" title="11:45 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T23:45:34+00:00">Dec 31, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>நடிகர் விகரமின் தந்தை நடிகர் வினோத் ராஜ் இன்று மாலை உயிரிழந்தார். தமிழ் திரைப்படவின் முன்னணி</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168835/%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%ae%e0%ae%b0%e0%ae%a3%e0%ae%ae/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-168803" class="large-post clearfix post-168803 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2017/12/201712311900574161_1_mahima._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" rel="bookmark">ரசிகர்களை சீட்டின் நுனிக்கே வரவைக்கும் அருள்நிதி</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" title="7:30 pm" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-31T19:30:14+00:00">Dec 31, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>இரவுக்கு ஆயிரம் கண்கள் படம் மூலம் ரசிகர்களை சீட்டின் நுனிக்கே வரவைக்க இருக்கிறார் நடிகர் அருள்நிதி.</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/168803/%e0%ae%b0%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%9a%e0%af%80%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a8%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%95/" class="more-link">மேலும்...</a></div></article></div></div></div></aside></div></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer container clearfix" role="contentinfo"><div id="footer-text" class="site-info"></div></footer></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'121606881',post:'169052',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '169052' ]);</script> <script type="text/javascript">window.google_analytics_uacct = "UA-1318382-37";</script> <script type="text/javascript">var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-1318382-37']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();</script><script type="text/javascript" defer src="https://www.minmurasu.com/wp-content/cache/autoptimize/js/autoptimize_92a01c39670a53efb93053e86e42a3ba.js"></script></body></html>