<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><script data-cfasync="false" type="text/javascript">WebFontConfig={google:{families:['Open+Sans%3A400%2C400italic%2C700%2C700italic:latin%2Clatin-ext','Titillium+Web%3A400%2C400italic%2C700%2C700italic:latin%2Clatin-ext'] },classes:false, events:false, timeout:1500};(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.minmurasu.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.minmurasu.com/wp-content/cache/autoptimize/css/autoptimize_02bcc5644141d42b993fa7c50e6a7e4c.css" rel="stylesheet" /><title>ஊட்டி அரசு தாவரவியல் பூங்காவில் 1ம் தேதி முதல் ஷூட்டிங் நடத்த தடை &#8211; MinMurasu.com</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="MinMurasu.com &raquo; Feed" href="https://www.minmurasu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MinMurasu.com &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var tortuga_slider_params = {"animation":"fade","speed":"7000"};</script> <link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='சட்டப் பல்கலைக்கழக முறைகேடு; லஞ்ச ஒழிப்புத்துறை வழக்குப் பதிவு: விவேக் ஜெயராமனும் சிக்கினார்' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236843/%e0%ae%9a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b4%e0%ae%95-%e0%ae%ae%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%95/' /><link rel='next' title='மெர்சல் எங்களுக்கு பெருமை &#8211; தேனாண்டாள் பிலிம்ஸ் டுவிட்' href='https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236848/%e0%ae%ae%e0%af%86%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236845/%e0%ae%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%be%e0%ae%b5%e0%ae%b0%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%82%e0%ae%99/" /><link rel='shortlink' href='https://wp.me/p8efvj-ZC5' /><link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F236845%2F%25e0%25ae%258a%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25ae%25bf-%25e0%25ae%2585%25e0%25ae%25b0%25e0%25ae%259a%25e0%25af%2581-%25e0%25ae%25a4%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25aa%25e0%25af%2582%25e0%25ae%2599%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F236845%2F%25e0%25ae%258a%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25ae%25bf-%25e0%25ae%2585%25e0%25ae%25b0%25e0%25ae%259a%25e0%25af%2581-%25e0%25ae%25a4%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25aa%25e0%25af%2582%25e0%25ae%2599%2F&#038;format=xml" /><meta property="fb:app_id" content="1279377465500431" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');</script> <div style="position:fixed;
 bottom:0px;
 height:auto;
 z-index:1000;
 background-color: white;" align="center"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle adslot_1" style="display:block" data-ad-client="ca-pub-8492217023926103" data-ad-slot="6048062550" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><link rel='dns-prefetch' href='//v0.wordpress.com' /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236845/%e0%ae%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%be%e0%ae%b5%e0%ae%b0%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%82%e0%ae%99/amp/"><meta property="og:type" content="article" /><meta property="og:title" content="ஊட்டி அரசு தாவரவியல் பூங்காவில் 1ம் தேதி முதல் ஷூட்டிங் நடத்த தடை" /><meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236845/%e0%ae%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%be%e0%ae%b5%e0%ae%b0%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%82%e0%ae%99/" /><meta property="og:description" content="ஊட்டி: சுற்றுலா பயணிகள் வரத்து அதிகரிக்க துவங்கியுள்ள நிலையில், வரும் ஏப்ரல் மாதம் 1ம் தேதி முதல் ஜூன் மாதம் 31ம் தேதி வரை மூன்று மாதங்கள் ஊட்டி அரசு தாவரவியல் பூங்கா உட்பட அனைத்து பூங்காக்களிலும் …" /><meta property="article:published_time" content="2018-03-27T15:00:50+00:00" /><meta property="article:modified_time" content="2018-03-27T15:00:55+00:00" /><meta property="og:site_name" content="MinMurasu.com" /><meta property="og:image" content="https://www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_6435009241105.jpg" /><meta property="og:image:width" content="550" /><meta property="og:image:height" content="275" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="ஊட்டி அரசு தாவரவியல் பூங்காவில் 1ம் தேதி முதல் ஷூட்டிங் நடத்த தடை" /><meta name="twitter:image" content="https://www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_6435009241105.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-236845 single-format-standard wp-custom-logo sidebar-left post-layout-two-columns post-layout-columns author-hidden comments-hidden"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="284" height="63" src="https://www.minmurasu.com/wp-content/uploads/2018/02/minmurasulogo2.png" class="custom-logo" alt="MinMurasu.com" itemprop="logo" /></a><p class="site-title"><a href="https://www.minmurasu.com/" rel="home">MinMurasu.com</a></p></div><div class="header-widgets clearfix"><aside id="search-4" class="header-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.minmurasu.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <button type="submit" class="search-submit"> <span class="genericon-search"></span> <span class="screen-reader-text">Search</span> </button></form></aside></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation"><ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li><li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li><li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li><li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li><li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li><li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">சினிமா</a></li><li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li><li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-single content-area"><main id="main" class="site-main" role="main"><article id="post-236845" class="post-236845 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-4 tag-19"> <img width="550" height="275" src="https://www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_6435009241105.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_6435009241105.jpg 550w, https://www.minmurasu.com/wp-content/uploads/2018/03/Dkn_Daily_News_2018_6435009241105-300x150.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><header class="entry-header"><h1 class="entry-title">ஊட்டி அரசு தாவரவியல் பூங்காவில் 1ம் தேதி முதல் ஷூட்டிங் நடத்த தடை</h1><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236845/%e0%ae%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%be%e0%ae%b5%e0%ae%b0%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%82%e0%ae%99/" title="8:30 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T20:30:50+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span><span class="meta-category"> <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">செய்திகள்</a>, <a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/" rel="category tag">தமிழகம்</a></span><span class="meta-comments"> <span>Comments Off<span class="screen-reader-text"> on ஊட்டி அரசு தாவரவியல் பூங்காவில் 1ம் தேதி முதல் ஷூட்டிங் நடத்த தடை</span></span></span></div></header><div class="entry-content clearfix"><div><p>ஊட்டி: சுற்றுலா பயணிகள் வரத்து அதிகரிக்க துவங்கியுள்ள நிலையில், வரும் ஏப்ரல் மாதம் 1ம் தேதி முதல் ஜூன் மாதம் 31ம் தேதி வரை மூன்று மாதங்கள் ஊட்டி அரசு தாவரவியல் பூங்கா உட்பட அனைத்து பூங்காக்களிலும் சினிமா ஷூட்டிங் நடத்த தடை விதிக்கப்படுகிறது.நீலகிரி மாவட்டத்தில் ஏராளமான பூங்காக்கள், அணைகள், புல்வெளிகள், பள்ளத்தாக்குகள் மற்றும் காட்சி முனைகள் ஆகியன உள்ளன. இதனால், கடந்த 50 ஆண்டுகளுக்கு மேலாக தமிழ், இந்தி, தெலுங்கு, கன்னடம், மலையாளம் மற்றும் தெலுங்கு ஆகிய மொழிகள் உட்பட பல்வேறு இந்திய மொழி சினிமாக்களின் ஷூட்டிங் எடுக்கப்பட்டு வருகிறது. குறிப்பாக, ஊட்டியில் உள்ள தாவரவியல் பூங்கா, படகு இல்லம், குன்னூர் சிம்ஸ் பூங்கா போன்ற பகுதிகளில் பாடல் காட்சிகளை படமாக்கி வருகின்றனர். இந்நிலையில், ஆண்டு தோறும் கோடை காலங்களில் மட்டும் ஊட்டியில் சினிமா ஷூட்டிங் நடத்த தடை விதிக்கப்படுகிறது.</p><p>ஏப்ரல் மற்றும் மே மாதங்களில் சமவெளிப் பகுதிகளில் கொளுத்தும் வெயிலில் இருந்து தப்பிக்கவும், பள்ளிகள் விடுமுறை என்பதாலும் ஊட்டிக்கு வெளி மாவட்டம், வெளிமாநிலங்களில் இருந்து ஏராளமான சுற்றுலா பயணிகள் வருகின்றனர். ஷூட்டிங் நடத்தும் போது சுற்றுலா பயணிகளுக்கும், அதே சமயம் சுற்றுலா பயணிகளால் படக்குழுவினருக்கும் பல்வேறு இடையூறுகள் ஏற்படுகிறது. எனவே, இதனை கருத்தில் கொண்டு கடந்த சில ஆண்டுகளாக கோடை காலமான ஏப்ரல் மாதம் முதல் ஜூன் வரை மூன்று மாதங்கள் சினிமா ஷூட்டிங் நடத்த தோட்டக்கலைத்துறை தடை விதிப்பது வழக்கம். இம்முறையும் வரும் ஏப்ரல் 1ம் தேதி முதல் ஜூன் 31 வரை மூன்று மாதங்களுக்கு தடை விதிக்கப்படுவதாக தோட்டக்கலை துறை அதிகாரிகள் தெரிவித்தனர்.</p></div><p>Source: Dinakaran</p><p><strong>English summary</strong><br />Ooty Botanical Garden in 1 Government ban first shoot</p><p>Feeder: an increase in tourist inflow has started on 1 April 2007, the first coming in June 31st</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span><div class="fb-comments" data-href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236845/%e0%ae%8a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%a4%e0%ae%be%e0%ae%b5%e0%ae%b0%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%82%e0%ae%99/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><footer class="entry-footer"><div class="entry-tags clearfix"> <span class="meta-tags"> <a href="https://www.minmurasu.com/tag/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/" rel="tag">தமிழகம்</a> </span></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/236843/%e0%ae%9a%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%b2%e0%af%8d%e0%ae%95%e0%ae%b2%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b4%e0%ae%95-%e0%ae%ae%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%95/" rel="prev"><span class="screen-reader-text">Previous Post:</span>சட்டப் பல்கலைக்கழக முறைகேடு; லஞ்ச ஒழிப்புத்துறை வழக்குப் பதிவு: விவேக் ஜெயராமனும் சிக்கினார்</a></div><div class="nav-next"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236848/%e0%ae%ae%e0%af%86%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae/" rel="next"><span class="screen-reader-text">Next Post:</span>மெர்சல் எங்களுக்கு பெருமை &#8211; தேனாண்டாள் பிலிம்ஸ் டுவிட்</a></div></div></nav></footer></article></main></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><div class="widget-wrap"><aside id="tortuga-magazine-posts-grid-3" class="widget tortuga-magazine-grid-widget clearfix"><div class="widget-magazine-posts-grid widget-magazine-posts clearfix"><div class="widget-magazine-posts-content magazine-grid-two-columns magazine-grid"><div class="post-column"><article id="post-236854" class="large-post clearfix post-236854 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236854/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%87%e0%ae%95%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%9c%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/03/1522159224-0785-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236854/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%87%e0%ae%95%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%9c%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95/" rel="bookmark">சினேகனுக்கு ஜோடியாக நடிக்க போகிறாரா ஒவியா?</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236854/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%87%e0%ae%95%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%9c%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95/" title="9:00 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T21:00:11+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>சினேகன் நடிக்கும் பனங்காட்டு நரி திரைப்படத்தில் அவருக்கு ஜோடியாக ஒவியா நடிக்கவுள்ளதாக தகவல் வெளியாகியுள்ளது. விஜய்</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236854/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%af%87%e0%ae%95%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%9c%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%95-%e0%ae%a8%e0%ae%9f%e0%ae%bf%e0%ae%95/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-236848" class="large-post clearfix post-236848 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236848/%e0%ae%ae%e0%af%86%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/03/201803272042559667_1_mersal-1._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236848/%e0%ae%ae%e0%af%86%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae/" rel="bookmark">மெர்சல் எங்களுக்கு பெருமை &#8211; தேனாண்டாள் பிலிம்ஸ் டுவிட்</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236848/%e0%ae%ae%e0%af%86%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae/" title="8:45 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T20:45:08+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>அட்லி இயக்கத்தில் விஜய் நடிப்பில் வெளியான ‘மெர்சல்’ திரைப்படம் எங்களுக்கு பெருமை என்று தயாரிப்பு நிறுவனமான</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236848/%e0%ae%ae%e0%af%86%e0%ae%b0%e0%af%8d%e0%ae%9a%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-236826" class="large-post clearfix post-236826 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236826/%e0%ae%b8%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%a4%e0%af%87%e0%ae%b5%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/03/201803271937046890_1_rani-mukerji-3._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236826/%e0%ae%b8%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%a4%e0%af%87%e0%ae%b5%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1/" rel="bookmark">ஸ்ரீதேவி விருப்பத்தை நிறைவேற்றவில்லையே &#8211; ராணி முகர்ஜி வேதனை</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236826/%e0%ae%b8%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%a4%e0%af%87%e0%ae%b5%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1/" title="7:45 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T19:45:09+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>மறைந்த நடிகை ஸ்ரீதேவியின் விருப்பத்தை நிறைவேற்றவில்லையே என்று பாலிவுட் நடிகை ராணி முகர்ஜி சமீபத்தில் அளித்த</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236826/%e0%ae%b8%e0%af%8d%e0%ae%b0%e0%af%80%e0%ae%a4%e0%af%87%e0%ae%b5%e0%ae%bf-%e0%ae%b5%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-236818" class="large-post clearfix post-236818 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236818/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%a4%e0%ae%af%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%a8%e0%ae%bf/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/03/201803271908232065_1_harish-1._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236818/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%a4%e0%ae%af%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%a8%e0%ae%bf/" rel="bookmark">பாலிவுட் பட தயாரிப்பு நிறுவனங்களை போட்டாப் போட்டி போட வைத்த ஹரிஷ் கல்யாண் &#8211; ரைசா</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236818/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%a4%e0%ae%af%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%a8%e0%ae%bf/" title="7:15 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T19:15:07+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>ஹரிஷ் கல்யாண் &#8211; ரைசா ஜோடியாக நடித்து வரும் ‘பியார் பிரேமா காதல்’ படம், பாலிவுட்</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236818/%e0%ae%aa%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%ae%9f-%e0%ae%a4%e0%ae%af%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%a8%e0%ae%bf/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-236789" class="large-post clearfix post-236789 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236789/%e0%ae%b0%e0%ae%a9%e0%af%8d%e0%ae%b5%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/03/1522153033-0952-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236789/%e0%ae%b0%e0%ae%a9%e0%af%8d%e0%ae%b5%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae/" rel="bookmark">ரன்வீர் படத்திலிருந்து மாதவன் விலகியதற்கு காரணம் என்ன தெரியுமா?</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236789/%e0%ae%b0%e0%ae%a9%e0%af%8d%e0%ae%b5%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae/" title="6:45 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T18:45:11+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>நடிகர் மாதவன் அறுவை சிகிச்சை செய்து கொண்டு ஒய்வில் இருப்பதால் ரன்வீர் சிங் நடிக்கும் புதிய</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236789/%e0%ae%b0%e0%ae%a9%e0%af%8d%e0%ae%b5%e0%af%80%e0%ae%b0%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%ae/" class="more-link">மேலும்...</a></div></article></div><div class="post-column"><article id="post-236775" class="large-post clearfix post-236775 post type-post status-publish format-standard has-post-thumbnail hentry category-7"> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236775/%e0%ae%85%e0%ae%a9%e0%af%81%e0%ae%b7%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%b7%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be-%e0%ae%87%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%aa%e0%ae%bf%e0%ae%9f/" rel="bookmark"> <img width="600" height="330" src="https://www.minmurasu.com/wp-content/uploads/2018/03/201803271759380106_1_anushkasharma-2._L_styvpf-600x330.jpg" class="attachment-tortuga-thumbnail-large size-tortuga-thumbnail-large wp-post-image" alt="" /> </a><header class="entry-header"><h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236775/%e0%ae%85%e0%ae%a9%e0%af%81%e0%ae%b7%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%b7%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be-%e0%ae%87%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%aa%e0%ae%bf%e0%ae%9f/" rel="bookmark">அனுஷ்கா ஷர்மா இடத்தை பிடிப்பாரா நயன்தாரா</a></h2><div class="entry-meta"><span class="meta-date"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236775/%e0%ae%85%e0%ae%a9%e0%af%81%e0%ae%b7%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%b7%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be-%e0%ae%87%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%aa%e0%ae%bf%e0%ae%9f/" title="6:00 pm" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-27T18:00:09+00:00">Mar 27, 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/" title="View all posts by murugan" rel="author">murugan</a></span></span></div></header><div class="entry-content"><p>பாலிவுட்டில் முன்னணி நடிகையான அனுஷ்கா ஷர்மாவின் மிரட்டலான நடிப்பில் வெளியான பரி படம் தமிழில் ரீமேக்காகும்</p> <a href="https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/236775/%e0%ae%85%e0%ae%a9%e0%af%81%e0%ae%b7%e0%af%8d%e0%ae%95%e0%ae%be-%e0%ae%b7%e0%ae%b0%e0%af%8d%e0%ae%ae%e0%ae%be-%e0%ae%87%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%aa%e0%ae%bf%e0%ae%9f/" class="more-link">மேலும்...</a></div></article></div></div></div></aside></div></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer container clearfix" role="contentinfo"><div id="footer-text" class="site-info"></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ta/sdk.js#xfbml=1&appId=1279377465500431&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css' href='https://www.minmurasu.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.minmurasu.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'121606881',post:'236845',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '236845' ]);</script> </footer></div></div> <script type="text/javascript" defer src="https://www.minmurasu.com/wp-content/cache/autoptimize/js/autoptimize_8f722318a8d06b14138a277570cd239f.js"></script></body></html>