<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>கோடை துவங்கியதால் இளநீருக்கு படு கிராக்கி : வருசநாடு விவசாயிகள் மகிழ்ச்சி &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='giornalismo-stylesheet-css'  href='https://www.minmurasu.com/wp-content/themes/giornalismo/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css'  href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css'  href='https://www.minmurasu.com/wp-content/themes/giornalismo/css/mobile.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css'  href='https://www.minmurasu.com/wp-content/themes/giornalismo/css/tablet.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-nav.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='பெரியகுளம் இடைத்தேர்தல்: அதிமுக வேட்பாளர் திடீர் மாற்றம்' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/480277/%e0%ae%aa%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%95%e0%af%81%e0%ae%b3%e0%ae%ae%e0%af%8d-%e0%ae%87%e0%ae%9f%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%af%8d/' />
<link rel='next' title='தண்ணீரில்லாமல் வறண்டு கிடக்கும் குளங்கள் : மழைநீர் செல்லும் வரத்து வாரிகளில் ஆக்கிரமிப்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/480282/%e0%ae%a4%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%80%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%be%e0%ae%ae%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%b1%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%95%e0%ae%bf/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/480279/%e0%ae%95%e0%af%8b%e0%ae%9f%e0%af%88-%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af%e0%ae%a4%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b3%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%81/" />
<link rel='shortlink' href='https://wp.me/p8efvj-20Wr' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F480279%2F%25e0%25ae%2595%25e0%25af%258b%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a4%25e0%25af%2581%25e0%25ae%25b5%25e0%25ae%2599%25e0%25af%258d%25e0%25ae%2595%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25a4%25e0%25ae%25be%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2587%25e0%25ae%25b3%25e0%25ae%25a8%25e0%25af%2580%25e0%25ae%25b0%25e0%25af%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F480279%2F%25e0%25ae%2595%25e0%25af%258b%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a4%25e0%25af%2581%25e0%25ae%25b5%25e0%25ae%2599%25e0%25af%258d%25e0%25ae%2595%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25a4%25e0%25ae%25be%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2587%25e0%25ae%25b3%25e0%25ae%25a8%25e0%25af%2580%25e0%25ae%25b0%25e0%25af%2581%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>
<!-- start Simple Custom CSS and JS -->
 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="கோடை துவங்கியதால் இளநீருக்கு படு கிராக்கி : வருசநாடு விவசாயிகள் மகிழ்ச்சி" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/480279/%e0%ae%95%e0%af%8b%e0%ae%9f%e0%af%88-%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%af%e0%ae%a4%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b3%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%81/" />
<meta property="og:description" content="வருசநாடு: கோடை துவங்கியுள்ளதால் வருசநாடு இளநீருக்கு கிராக்கி ஏற்பட்டுள்ளது. இதனால் தென்னை விவசாயிகள் மகிழ்ச்சியடைந்துள்ளனர். வருசநாடு பகுதியில் சுமார் 70 ஆயிரத்திற்கும் மேற்பட்ட தென்னை விவசாயம் நடை…" />
<meta property="article:published_time" content="2019-03-22T05:44:28+00:00" />
<meta property="article:modified_time" content="2019-03-22T05:44:29+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/03/Tamil_News_Mar19_2019__487438380718232.jpg?fit=550%2C275&amp;ssl=1" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="275" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="கோடை துவங்கியதால் இளநீருக்கு படு கிராக்கி : வருசநாடு விவசாயிகள் மகிழ்ச்சி" />
<meta name="twitter:image" content="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/03/Tamil_News_Mar19_2019__487438380718232.jpg?fit=550%2C275&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				h1.site-title {
    font-weight: 700!important;
}

p {
    line-height: 28px;
	font-size: 16px!important;

}


.social-area {
display:none;
}			</style>
		</head>
<body class="post-template-default single single-post postid-480279 single-format-standard">
		<!--Begin Mobile Nav-->
		<div class="mobile-nav-area">
			<a href="#" class="hide-show-mobile-nav">
				<div class="mobile-nav-bar">
					<div class="mobile-nav-icon"><img src="https://www.minmurasu.com/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
					<h5>Go to ...</h5>
				</div>
			</a>
			<nav class="mobile-nav clearfix" role="navigation">
								<div class="mobile-nav-right" style="width:100%;float:left;">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div>				</div>
			</nav>
		</div>
		<!--End Mobile Nav-->
	<header class="header-area clearfix">
		<!--Begin Masthead-->
		<section class="masthead"><a href="https://www.minmurasu.com"><img src="https://www.minmurasu.com/wp-content/uploads/2018/02/minmurasulogo2.png" height="63" width="284" alt="" /></a></section>		<!--End Masthead-->
		<!--Begin Header Right Area-->
		<section class="header-right">
								</section>
		<!--End Header Right Area-->
		<!--Begin Social Media Area-->
		<section class="social-area clearfix"><span class="rss-social giornalismo-social-link"><a href="https://www.minmurasu.com/feed/rss/" target="_blank"><img src="https://www.minmurasu.com/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section>		<!--End Social Media Area-->
			</header>
	<!--Begin Main Menu-->
	<nav class="main-menu giornalismo-menu clearfix" role="navigation">
		<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></div>	</nav>
	<!--End Main Menu-->
	<!--Display Today's Date if Wanted-->
		<div class="wrap"><section class="left-sidebar">
	<div id="widget-wrap"><form role="search" method="get" id="searchform" class="searchform" action="https://www.minmurasu.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></p> </div></section>
<section class="right-sidebar">
		</section><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<main class="post-single">
				<article id="480279" class="single-story post-480279 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-4 tag-19">
							<div class="featured-photo">
					<img width="550" height="275" src="https://www.minmurasu.com/wp-content/uploads/2019/03/Tamil_News_Mar19_2019__487438380718232.jpg" class="attachment-single size-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/03/Tamil_News_Mar19_2019__487438380718232.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/03/Tamil_News_Mar19_2019__487438380718232.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" data-lazy-src="https://www.minmurasu.com/wp-content/uploads/2019/03/Tamil_News_Mar19_2019__487438380718232.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div>
												<header class="story-header">
				<h3 class="headline">கோடை துவங்கியதால் இளநீருக்கு படு கிராக்கி : வருசநாடு விவசாயிகள் மகிழ்ச்சி</h3>
				<h5 class="byline">Mar 22, 2019</h5>
			</header>
			<hr />
			<!--Grab the story lines if there are any-->
						<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>வருசநாடு: கோடை துவங்கியுள்ளதால் வருசநாடு இளநீருக்கு கிராக்கி ஏற்பட்டுள்ளது. இதனால் தென்னை விவசாயிகள் மகிழ்ச்சியடைந்துள்ளனர். வருசநாடு பகுதியில் சுமார் 70 ஆயிரத்திற்கும் மேற்பட்ட தென்னை விவசாயம் நடைபெற்று வருகிறது. தேங்காய் விலை குறைந்து வருவதால் தற்போது இளநீர் பருகும் பணியில் விவசாயிகள் தீவிரமாக களமிறங்கியுள்ளனர். இந்நிலையில் இளநீர் ஒன்று விலை ரூபாய் 19 லிருந்து 20 ரூபாய் வரை விலை போகிறது. இதனால் தேனி, ஆண்டிபட்டி, கம்பம் ,குமுளி, திண்டுக்கல், மதுரை ,சென்னை போன்ற நகரங்களுக்கு இளநீர் பார வண்டி (லாரி)களில் ஒவ்வொரு நாளும் ஏற்றுமதி செய்யப்படுகிறது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இதனால் மொத்த வியாபாரிகளும், சில்லரை வியாபாரிகளும் விவசாய நிலங்களுக்கு வந்து நேரடியாக இளநீரை கொள்முதல் செய்கின்றனர். இதனால் விவசாயிகள் மகிழ்ச்சியடைந்துள்ளனர். கோடை பருவம் தொடங்கி உள்ளதால் இளநீருக்கு கடும் கிராக்கி ஏற்பட்டுள்ளது. இதுகுறித்து தர்மராஜபுரம் விவசாயி மணிமாறன் கூறுகையில், கடந்த சில மாதங்களாகவே தேங்காய் விலை அதிகரித்து வந்த நிலையில், தற்போது கிடுகிடு என குறைந்துவிட்டது இந்நிலையில் இளநீருக்கு கடும் கிராக்கி நிலவி வருகிறது. இதனால் இளநீர் பறிக்கும் பணியில் தீவிரமாக இறங்கி உள்ளோம் மேலும் சித்திரை மாதம் கோடை அதிகரிக்கும் காலங்களில் இளநீரின் விலை அதிகரிக்கும் என எதிர்பார்க்கிறோம் என்று கூறினார்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Source: Dinakaran</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            			<p class="tags"><strong>Tags: </strong><a href="https://www.minmurasu.com/tag/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/" rel="tag">தமிழகம்</a></p>
		</article>
				<!--Get the comments template-->
		<section class="comments-area">
						<!-- If comments are closed. -->
			</section>
		<!--Get the related stories-->
				<!--Get the latest stories in the category-->
				<!--Get the author bio-->
			</main> 
<!--Begin Mobile Sidebar-->
<section class="mobile-sidebar">
</section>
<!--End Mobile Sidebar-->
</div><!--End Wrap-->
<footer class="footer">
	<p><a href="https://www.minmurasu.com">மின்முரசு</a> | Copyright  &copy;2019 |<a href="https://www.facebook.com/minmurasu">பேஸ்புக்</a> | <a href="https://goo.gl/forms/Ux5jNOlTNEfp6F4F2"> உங்கள் செய்திகளைப் பதிவு செயுங்கள்</a> </p>
</footer>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="4558199134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.minmurasu.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'121606881',post:'480279',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '480279' ]);
</script>
</body>
</html>