<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>காஷ்மீரில் சர்வதேச யோகா தினத்தில் அசத்திய ராணுவத்தின் மோப்ப நாய்கள் &#8211; மின்முரசு</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.33" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='இலங்கை குண்டுவெடிப்பில் இருந்து மீண்ட மாணவன்.. பள்ளிக்கு திரும்பியபோது உற்சாக வரவேற்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536074/%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%95%e0%af%81%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b5%e0%af%86%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b2-3/' />
<link rel='next' title='கரும்பு தோட்டத்தில் நாசமாக்கப்பட்ட பெண்கள்..100க்கும் மேற்பட்ட ஆபாச காணொளிக்கள் சிக்கியதால் பரபரப்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536081/%e0%ae%95%e0%ae%b0%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%a4%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%be%e0%ae%9a%e0%ae%ae/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536078/%e0%ae%95%e0%ae%be%e0%ae%b7%e0%af%8d%e0%ae%ae%e0%af%80%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%a4%e0%af%87%e0%ae%9a-%e0%ae%af%e0%af%8b%e0%ae%95%e0%ae%be-2/" />
<link rel='shortlink' href='https://wp.me/p8efvj-2fsq' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F536078%2F%25e0%25ae%2595%25e0%25ae%25be%25e0%25ae%25b7%25e0%25af%258d%25e0%25ae%25ae%25e0%25af%2580%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%259a%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25b5%25e0%25ae%25a4%25e0%25af%2587%25e0%25ae%259a-%25e0%25ae%25af%25e0%25af%258b%25e0%25ae%2595%25e0%25ae%25be-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F536078%2F%25e0%25ae%2595%25e0%25ae%25be%25e0%25ae%25b7%25e0%25af%258d%25e0%25ae%25ae%25e0%25af%2580%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%259a%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25b5%25e0%25ae%25a4%25e0%25af%2587%25e0%25ae%259a-%25e0%25ae%25af%25e0%25af%258b%25e0%25ae%2595%25e0%25ae%25be-2%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="காஷ்மீரில் சர்வதேச யோகா தினத்தில் அசத்திய ராணுவத்தின் மோப்ப நாய்கள்" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536078/%e0%ae%95%e0%ae%be%e0%ae%b7%e0%af%8d%e0%ae%ae%e0%af%80%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%a4%e0%af%87%e0%ae%9a-%e0%ae%af%e0%af%8b%e0%ae%95%e0%ae%be-2/" />
<meta property="og:description" content="  ALLOW NOTIFICATIONS   oi-Mathivanan Maran | Updated: Friday, June 21, 2019, 9:49 [IST] ஶ்ரீநகர்: ஜம்மு காஷ்மீரில் சர்வதேச யோகா தினத்தை முன்னிட்டு எல்லைப் பாதுகாப்பு படையினருடன் இணைந்து மோப்ப நாய்…" />
<meta property="article:published_time" content="2019-06-21T04:44:29+00:00" />
<meta property="article:modified_time" content="2019-06-21T04:44:30+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/mod878-1561082430-5.jpg?fit=600%2C338&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="காஷ்மீரில் சர்வதேச யோகா தினத்தில் அசத்திய ராணுவத்தின் மோப்ப நாய்கள்" />
<meta name="twitter:image" content="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/mod878-1561082430-5.jpg?fit=600%2C338&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body id="mission-news" class="post-template-default single single-post postid-536078 single-format-standard">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search மின்முரசு</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
							</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href='https://www.minmurasu.com'>மின்முரசு</a></div><p class="date">Jun 21, 2019</p><p class="tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536108/%e0%ae%8f-%e0%ae%8e%e0%ae%a9%e0%af%8d-32-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%af%8d/" class="title">ஏ.என்.32 விமானம் விபத்து சம்பவம்: உயிரிழந்த தமிழக வீரரின் உடல் சொந்த ஊருக்கு கொண்டுவரப்பட்டது</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">கோவை: அருணாச்சல பிரதேசத்தில் இந்திய விமானப்படைக்கு சொந்தமான ஏ.என்.32 ரக விமானம் விபத்துக்குள்ளானதில் 13 பேர் உயிரிழந்தனர். 13 பேரின் உடல்களுக்கும் மத்திய பாதுகாப்புத்துறை அமைச்சர் ராஜ்நாத் சிங் மரியாதையை செலுத்தினார். அதன் பின்பு,...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536108/%e0%ae%8f-%e0%ae%8e%e0%ae%a9%e0%af%8d-32-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%af%8d/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536105/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b0-%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d/" class="title">டெல்லியில் மர பொருட்கள் சந்தையில் தீவிபத்து- மெட்ரோ தொடர் வண்டி சேவை பாதிப்பு</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">டெல்லி மெட்ரோ தொடர் வண்டி நிலையம் அருகே தீவிபத்து ஏற்பட்டதால், தொடர் வண்டி சேவை சுமார் 4 மணி நேரம் பாதிக்கப்பட்டது. புதுடெல்லி: தலைநகர் டெல்லியில் உள்ள களிண்டி கஞ்ச் மெட்ரோ தொடர் வண்டி நிலையம்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536105/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b0-%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536102/%e0%ae%8e%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be/" class="title">எம்.பி.பி.எஸ். படிப்பிற்கான விண்ணப்பம் அளிக்க இன்று கடைசி நாள்&#8230;</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">சென்னை: எம்.பி.பி.எஸ். படிப்பிற்கான விண்ணப்பத்தை கொடுப்பதற்கான கால அவகாசம் இன்றுடன் முடிவடைகிறது. தமிழகத்தில் மருத்துவ படிப்பில் சேருவதற்கான விண்ணப்ப விநியோகம் கடந்த 7-ம் தேதி தொடங்கியது. இதுவரை 68,892 பேர் விண்ணப்பித்துள்ளனர். அரசு மருத்துவக்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536102/%e0%ae%8e%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536099/%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%af%e0%af%81-2/" class="title">வங்கக்கடலில் உருவாகியுள்ள காற்றழுத்தத் தாழ்வு பகுதி.. தமிழகத்தில் அடைமழை (கனமழை) பெய்ய வாய்ப்பு</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">  ALLOW NOTIFICATIONS   oi-Neelakandan S | Published: Friday, June 21, 2019, 10:38 [IST] டெல்லி: தமிழகத்தில் அடுத்த 3 நாட்களுக்கு மழைக்கு வாய்ப்பு இருப்பதாக இந்திய வானிலை மையம்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536099/%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%af%e0%af%81-2/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536096/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%ae/" class="title">பிரதமர், முதலமைச்சரால் மழை பெய்ய வைக்க முடியாது- அமைச்சர் ராஜேந்திர பாலாஜி</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">மழையை பிரதமரோ, முதல்வரோ நினைத்தால் பெய்ய வைக்க முடியாது என்றும் அது பருவ காலங்களில் தான் பெய்யும் என்றும் அமைச்சர் ராஜேந்திர பாலாஜி கூறினார். விருதுநகர்:விருதுநகர் மாவட்ட ஊரக வளர்ச்சி மற்றும் ஊராட்சித்துறை களப்பணியாளர்களுடன்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536096/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%ae/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
						<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
		<section id="search-4" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>

<div id="loop-container" class="loop-container">
    <div class="post-536078 post type-post status-publish format-standard has-post-thumbnail hentry category-1 entry">
		<article>
		<div class="featured-image"><img width="600" height="338" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/mod878-1561082430-5.jpg?fit=600%2C338&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/mod878-1561082430-5.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/mod878-1561082430-5.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/mod878-1561082430-5.jpg?fit=600%2C338&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>காஷ்மீரில் சர்வதேச யோகா தினத்தில் அசத்திய ராணுவத்தின் மோப்ப நாய்கள்</h1>
			<div class="post-byline">By murugan on Jun 21, 2019</div>		</div>
		<div class="post-content">
					<div>
<div>
<div>
<div>
<div>
<div></div>
<div>
<p>            <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
<div>
                ALLOW NOTIFICATIONS<br />
            <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
</p></div>
</p></div>
</p></div>
<div>
<nav>  </nav>
<div>oi-Mathivanan Maran </div>
<div data-author="Mathivanan Maran" data-twit-handle="">
<div>|<br />
                                                                        <span> <time datetime="2019-06-21T09:49:15+05:30" itemprop="dateModified"><br />
                                                                                Updated: Friday, June 21, 2019,  9:49 [IST]<br />
                                                                              </time> </span> </div>
</p></div>
<p>ஶ்ரீநகர்: ஜம்மு காஷ்மீரில் சர்வதேச யோகா தினத்தை முன்னிட்டு எல்லைப் பாதுகாப்பு படையினருடன் இணைந்து மோப்ப நாய்களும் யோகாசனங்களை செய்தது அனைவரையும் வியப்பில் ஆழ்த்தியது.</p>
<p>5-வது சர்வதேச யோகா தினம் உலகம் முழுவதும் கடைபிடிக்கப்படுகிறது. காஷ்மீர் முதல் கன்னியாகுமரி வரை அனைத்து மாநிலங்களும் காலையில் சர்வதேச யோகா தின நிகழ்ச்சிகள் நடைபெற்றன,</p>
<p>ஜார்க்கண்ட் மாநிலம் ராஞ்சியில் பிரதமர் மோடி பங்கேற்று நாட்டு மக்களுக்கு உரையாற்றினார். பின்னர் யோகாசனங்களை செய்தார்.</p>
<p><span><a href="https://tamil.oneindia.com/news/india/international-yoga-day-modi-leads-celebrations-in-ranchi-354727.html?utm_medium=Desktop&#038;utm_source=OI-TA&#038;utm_campaign=Also-Read">5-வது சர்வதேச யோகா தினம்.. ராஞ்சியில் பிரதமர் மோடி பங்கேற்பு</a></span></p>
<p>மேலும் முப்படையினரும் கடும் உறைபனியையும் கூட பொருட்படுத்தாமல் யோகா நிகழ்ச்சிகளை நடத்தி வருகின்றனர். ஜம்மு காஷ்மீரில் எல்லை பாதுகாப்புப் படையினர் பங்கேற்ற சர்வதேச யோகா தின நிகழ்ச்சி நடைபெற்றது.</p>
<blockquote data-lang="en">
<p lang="en" dir="ltr" xml:lang="en"><a href="https://twitter.com/hashtag/WATCH?src=hash&#038;ref_src=twsrc%5Etfw" rel="nofollow">#WATCH</a> Dog squad of Border Security Force performs yoga along with their trainers on <a href="https://twitter.com/hashtag/YogaDay2019?src=hash&#038;ref_src=twsrc%5Etfw" rel="nofollow">#YogaDay2019</a> in Jammu. <a href="https://t.co/TTN2vAgbeS" rel="nofollow">pic.twitter.com/TTN2vAgbeS</a></p>
<div>
— ANI (@ANI) </div>
<p><a href="https://twitter.com/ANI/status/1141917653210025984?ref_src=twsrc%5Etfw" rel="nofollow">June 21, 2019</a></p></blockquote>
<p>ஜம்மு நகரில் நடைபெற்ற இந்த நிகழ்ச்சியில் பாதுகாப்புப் படையினரின் மோப்ப நாய்களும் பங்கேற்றன. ராணுவ வீரர்கள் செய்த அத்தனை யோகாசனங்களையும் அச்சு பிசாகமல் செய்து அனைவரது பாராட்டுதல்களையும் மோப்ப நாய்கள் பெற்றன.</p>
<p><strong>குதிரை மீது யோகாசனம்</strong></p>
<blockquote data-lang="en">
<p lang="en" dir="ltr" xml:lang="en"><a href="https://twitter.com/hashtag/Haryana?src=hash&#038;ref_src=twsrc%5Etfw" rel="nofollow">#Haryana</a>: Border Security Force&#8217;s equestrian team performs Yoga on horsebacks at the BSF camp in Gurugram. <a href="https://t.co/Vp7ytXqDRg" rel="nofollow">pic.twitter.com/Vp7ytXqDRg</a></p>
<div>
— ANI (@ANI) </div>
<p><a href="https://twitter.com/ANI/status/1141921622397374465?ref_src=twsrc%5Etfw" rel="nofollow">June 21, 2019</a></p></blockquote>
<p>ஹரியானாவின் குருகிராமில் எல்லை பாதுகாப்புப் படையினர் குதிரையின் முதுகில் ஏறி நின்றும் அமர்ந்தும் படுத்தும் யோகாசனங்களை செய்து காட்டி அசத்தினர்..</p>
<p><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100384115364" target="_blank" rel="noopener noreferrer"><br />
<span>திருமணம் ஆகாதவரா? இன்றே பதிவு செய்யுங்கள் தமிழ் மேட்ரிமோனியில்  </span> <span>பதிவு இலவசம்!</span> </a></p>
</p></div>
</p></div>
</p></div>
<p>Source: OneIndia</p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" title="View all posts in செய்திகள்">செய்திகள்</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt="murugan" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" data-lazy-srcset="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='murugan' src='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript>	</div>
		<div>
		<div class="author">murugan</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>செய்திகள்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">More posts in செய்திகள் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536108/%e0%ae%8f-%e0%ae%8e%e0%ae%a9%e0%af%8d-32-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%af%8d/">ஏ.என்.32 விமானம் விபத்து சம்பவம்: உயிரிழந்த தமிழக வீரரின் உடல் சொந்த ஊருக்கு கொண்டுவரப்பட்டது<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536108/%e0%ae%8f-%e0%ae%8e%e0%ae%a9%e0%af%8d-32-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%af%8d/" class="title">ஏ.என்.32 விமானம் விபத்து சம்பவம்: உயிரிழந்த தமிழக வீரரின் உடல் சொந்த ஊருக்கு கொண்டுவரப்பட்டது</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536105/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b0-%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d/">டெல்லியில் மர பொருட்கள் சந்தையில் தீவிபத்து- மெட்ரோ தொடர் வண்டி சேவை பாதிப்பு<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536105/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b0-%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d/" class="title">டெல்லியில் மர பொருட்கள் சந்தையில் தீவிபத்து- மெட்ரோ தொடர் வண்டி சேவை பாதிப்பு</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536102/%e0%ae%8e%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be/">எம்.பி.பி.எஸ். படிப்பிற்கான விண்ணப்பம் அளிக்க இன்று கடைசி நாள்&#8230;<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536102/%e0%ae%8e%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be/" class="title">எம்.பி.பி.எஸ். படிப்பிற்கான விண்ணப்பம் அளிக்க இன்று கடைசி நாள்&#8230;</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536099/%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%af%e0%af%81-2/">வங்கக்கடலில் உருவாகியுள்ள காற்றழுத்தத் தாழ்வு பகுதி.. தமிழகத்தில் அடைமழை (கனமழை) பெய்ய வாய்ப்பு<img width="300" height="169" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536099/%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%af%e0%af%81-2/" class="title">வங்கக்கடலில் உருவாகியுள்ள காற்றழுத்தத் தாழ்வு பகுதி.. தமிழகத்தில் அடைமழை (கனமழை) பெய்ய வாய்ப்பு</a></li></ul></div></div>	</article>
	</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536108/%e0%ae%8f-%e0%ae%8e%e0%ae%a9%e0%af%8d-32-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%af%8d/">ஏ.என்.32 விமானம் விபத்து சம்பவம்: உயிரிழந்த தமிழக வீரரின் உடல் சொந்த ஊருக்கு கொண்டுவரப்பட்டது<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__855999171733857.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536108/%e0%ae%8f-%e0%ae%8e%e0%ae%a9%e0%af%8d-32-%e0%ae%b5%e0%ae%bf%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%af%8d/" class="title">ஏ.என்.32 விமானம் விபத்து சம்பவம்: உயிரிழந்த தமிழக வீரரின் உடல் சொந்த ஊருக்கு கொண்டுவரப்பட்டது</a><div class="post-byline">Jun 21, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536105/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b0-%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d/">டெல்லியில் மர பொருட்கள் சந்தையில் தீவிபத்து- மெட்ரோ தொடர் வண்டி சேவை பாதிப்பு<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211050155253_1_fire-delhi._L_styvpf.jpg?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536105/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%b0-%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d/" class="title">டெல்லியில் மர பொருட்கள் சந்தையில் தீவிபத்து- மெட்ரோ தொடர் வண்டி சேவை பாதிப்பு</a><div class="post-byline">Jun 21, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536102/%e0%ae%8e%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be/">எம்.பி.பி.எஸ். படிப்பிற்கான விண்ணப்பம் அளிக்க இன்று கடைசி நாள்&#8230;<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/TamilNews_Jun18_2019__769985377788544.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536102/%e0%ae%8e%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%bf-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b8%e0%af%8d-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%ae%be/" class="title">எம்.பி.பி.எஸ். படிப்பிற்கான விண்ணப்பம் அளிக்க இன்று கடைசி நாள்&#8230;</a><div class="post-byline">Jun 21, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536099/%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%af%e0%af%81-2/">வங்கக்கடலில் உருவாகியுள்ள காற்றழுத்தத் தாழ்வு பகுதி.. தமிழகத்தில் அடைமழை (கனமழை) பெய்ய வாய்ப்பு<img width="300" height="169" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/rain233-1561093681.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536099/%e0%ae%b5%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%b0%e0%af%81%e0%ae%b5%e0%ae%be%e0%ae%95%e0%ae%bf%e0%ae%af%e0%af%81-2/" class="title">வங்கக்கடலில் உருவாகியுள்ள காற்றழுத்தத் தாழ்வு பகுதி.. தமிழகத்தில் அடைமழை (கனமழை) பெய்ய வாய்ப்பு</a><div class="post-byline">Jun 21, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536096/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%ae/">பிரதமர், முதலமைச்சரால் மழை பெய்ய வைக்க முடியாது- அமைச்சர் ராஜேந்திர பாலாஜி<img width="300" height="171" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211039282426_1_modi1._L_styvpf.jpg?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211039282426_1_modi1._L_styvpf.jpg?w=615&amp;ssl=1 615w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211039282426_1_modi1._L_styvpf.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/201906211039282426_1_modi1._L_styvpf.jpg?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/536096/%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%ae%ae%e0%ae%b0%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a4%e0%ae%b2%e0%ae%ae%e0%af%88%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%b0%e0%ae%be%e0%ae%b2%e0%af%8d-%e0%ae%ae/" class="title">பிரதமர், முதலமைச்சரால் மழை பெய்ய வைக்க முடியாது- அமைச்சர் ராஜேந்திர பாலாஜி</a><div class="post-byline">Jun 21, 2019</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href='https://www.minmurasu.com'>மின்முரசு</a></div>        <p class="footer-tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>            </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'121606881',post:'536078',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '536078' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.948 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-21 11:07:27 -->

<!-- super cache -->