<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>நீர்வரத்து 40,000 கனஅடி மேட்டூர் அணை நீர்மட்டம் 111.40 அடியாக உயர்ந்தது &#8211; மின்முரசு</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.33" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news-child/style.css?ver=5.2.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='சுற்றுலா மேம்பாட்டு நிறுவன நிகர லாபம்' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/577083/%e0%ae%9a%e0%af%81%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%b2%e0%ae%be-%e0%ae%ae%e0%af%87%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81/' />
<link rel='next' title='நாட்டின் வர்த்தக பற்றாக்குறை குறைந்தது:ஜூலை மாதத்தில் ஏற்றுமதி, 2.25 சதவீதம் அதிகரிப்பு' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/577089/%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%95-%e0%ae%aa%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%be%e0%ae%95%e0%af%8d/' />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577086/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82/" />
<link rel='shortlink' href='https://wp.me/p8efvj-2q7Q' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F577086%2F%25e0%25ae%25a8%25e0%25af%2580%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-40000-%25e0%25ae%2595%25e0%25ae%25a9%25e0%25ae%2585%25e0%25ae%259f%25e0%25ae%25bf-%25e0%25ae%25ae%25e0%25af%2587%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F577086%2F%25e0%25ae%25a8%25e0%25af%2580%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-40000-%25e0%25ae%2595%25e0%25ae%25a9%25e0%25ae%2585%25e0%25ae%259f%25e0%25ae%25bf-%25e0%25ae%25ae%25e0%25af%2587%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2582%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->
                <style>
                    body {
                        background-color: #033333 !important;
                    }

                    .fed_dashboard_items {
                        background-color: transparent !important;
                    }

                    .fed_ads {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed .fed_menu_slug a {
                        background-color: #033333 !important;
                        color: #FFFFFF;
                        margin-right: 10px;
                    }

                    .bc_fed .fed_menu_slug.active a {
                        background-color: #0AAAAA !important;
                    }

                    .bc_fed .panel-body {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed #fed_template1_template {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed .fed_dashboard_menus.fed_template1 {
                        background: #033333;
                    }

                    @media only screen and (min-width: 900px) {
                        .bc_fed .fed_dashboard_menus.fed_template1 {
                            height: 100vh !important;

                        }
                    }


                </style>
                                <style>
                    .bc_fed .fed_header_font_color {
                        color: #0AAAAA !important;
                        font-weight: bolder;
                    }

                    .bc_fed .fed_menu_title, .bc_fed .fed_menu_icon {
                        color: #FFFFFF !important;
                    }

                    .bc_fed .nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover,
                    .bc_fed .btn-primary,
                    .bc_fed .bg-primary,
                    .bc_fed .nav-pills > li.active > a,
                    .bc_fed .nav-pills > li.active > a:focus,
                    .bc_fed .nav-pills > li.active > a:hover,
                    .bc_fed .list-group-item.active,
                    .bc_fed .list-group-item.active:focus,
                    .bc_fed .list-group-item.active:hover,
                    .bc_fed .panel-primary > .panel-heading,
                    .bc_fed .btn-primary.focus, .btn-primary:focus,
                    .bc_fed .btn-primary:hover,
                    .bc_fed .btn.active, .btn:active,
                    .bc_fed input[type="button"]:hover,
                    .bc_fed input[type="button"]:focus,
                    .bc_fed input[type="submit"]:hover,
                    .bc_fed input[type="submit"]:focus,
                    .bc_fed .popover-title {
                        background-color: #0AAAAA;
                        background-image: none !important;
                        border-color: #0AAAAA;
                        color: #4D4D4D;
                    }

                    .bc_fed .pagination > .active > a, .pagination > .active > a:focus, .pagination > .active > a:hover,
                    .bc_fed .pagination > .active > span, .pagination > .active > span:focus, .pagination > .active > span:hover {
                        background-color: #0AAAAA !important;
                        border-color: #0AAAAA !important;
                        color: #4D4D4D !important;
                    }

                    .fed_frontend_dashboard_menu .fed_menu_item
                    {
                        background: #033333 !important;
                        color: #FFFFFF !important;
                    }
                    .fed_frontend_dashboard_menu .panel-body .panel-title {
                        padding: 10px;
                        margin: 5px;
                        background: #033333;
                        color: #FFFFFF;
                    }

                    .bc_fed .fed_frontend_dashboard_menu .panel-heading.active,
                    .bc_fed .fed_frontend_dashboard_menu .panel-body .panel-title.active {
                        color: #4D4D4D;
                        background: #0AAAAA;
                    }

                    .bc_fed .nav-tabs {
                        border-bottom: 1px solid #0AAAAA !important;
                    }

                    .bc_fed .panel-primary {
                        border-color: #0AAAAA !important;
                    }

                    .bc_fed .bg-primary-font {
                        color: #0AAAAA;
                    }

                    .bc_fed .fed_login_menus {
                        background-color: #0AAAAA !important;
                        color: #4D4D4D !important;
                    }

                    .bc_fed .fed_login_content {
                        border: 1px solid #0AAAAA !important;
                        padding: 20px 40px;
                    }

                    .bc_fed .list-group-item {
                        background-color: #033333 !important;
                        border-color: #ffffff !important;
                        color: #FFFFFF !important;
                    }

                    .bc_fed .list-group-item a {
                        color: #FFFFFF !important;
                    }

                    .bc_fed .list-group-item.active, .bc_fed .list-group-item.active:hover, .bc_fed .list-group-item.active:focus {
                        text-shadow: none !important;
                    }

                    .bc_fed .btn-default, .bc_fed .btn-primary, .bc_fed .btn-success, .bc_fed .btn-info, .bc_fed .btn-warning, .bc_fed .btn-danger {
                        text-shadow: none !important;
                    }
                </style>

                
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="நீர்வரத்து 40,000 கனஅடி மேட்டூர் அணை நீர்மட்டம் 111.40 அடியாக உயர்ந்தது" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577086/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82/" />
<meta property="og:description" content="மேட்டூர்: மேட்டூர் அணைக்கான நீர்வரத்து 40 ஆயிரம் கனஅடியாக உள்ள நிலையில், அணையின் நீர்மட்டம் 111.40 அடியாக உயர்ந்தது. கர்நாடக மாநிலத்தில் காவிரியின் நீர்ப்பிடிப்பு பகுதிகளிலும், கேரள மாநிலம் வயநாட்ட…" />
<meta property="article:published_time" content="2019-08-15T18:44:31+00:00" />
<meta property="article:modified_time" content="2019-08-15T18:44:31+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__124736964702607.jpg?fit=550%2C275&amp;ssl=1" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="275" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="நீர்வரத்து 40,000 கனஅடி மேட்டூர் அணை நீர்மட்டம் 111.40 அடியாக உயர்ந்தது" />
<meta name="twitter:image" content="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__124736964702607.jpg?fit=550%2C275&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body id="mission-news-child" class="post-template-default single single-post postid-577086 single-format-standard wp-custom-logo">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search மின்முரசு</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
							</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home"><img width="284" height="63" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="மின்முரசு" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">Aug 16, 2019</p><p class="tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
<li id="menu-item-544611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544611"><a href="https://www.minmurasu.com/topics/%e0%ae%a8%e0%af%87%e0%ae%af%e0%ae%b0%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">நேயர் செய்திகள்</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577149/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%b5%e0%af%86%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%87/" class="title">இந்தியாவில் மதவெறிக்கு இடமில்லை &#8211; சோனியா காந்தி உறுதி</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">இந்தியாவில் சகிப்பின்மை மற்றும் மதவெறிக்கு இடமில்லை என்று காங்கிரஸ் தலைவர் சோனியா காந்தி உறுதிபட தெரிவித்தார். புதுடெல்லி:சுதந்திர தினத்தையொட்டி டெல்லியில் உள்ள காங்கிரஸ் தலைமை அலுவலகத்தில் நேற்று கட்சித்தலைவர் சோனியா காந்தி தேசிய கொடி...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577149/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%b5%e0%af%86%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%87/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/" class="title">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்</a><div class="post-byline">By Puvi Moorthy</div></div></div><div class="bottom"><div class="excerpt">பெரம்பூர்: தெற்கு தொடர்வண்டித் துறை சார்பில், பெரம்பூர்-திருவள்ளுவர் சாலையில் உள்ள தொடர்வண்டித் துறை மைதானத்தில் சுதந்திர தினம் கொண்டாடப்பட்டது. தெற்கு தொடர்வண்டித் துறை கூடுதல் பொதுமேலாளர் பி.கே.மிஸ்ரா கலந்துகொண்டு தேசிய கொடியேற்றிவைத்து தொடர்வண்டித் துறை...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/" class="title">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்</a><div class="post-byline">By Puvi Moorthy</div></div></div><div class="bottom"><div class="excerpt">தேனி: மயிலாடும்பாறை தொடக்க வேளாண்மை கூட்டுறவு கடன் சங்கத்தில் சிறு, குறு விவசாயிகளுக்கு கடன் தள்ளுபடி வழங்கியதில் பல கோடி ரூபாய் முறைகேடு நடந்துள்ளதாக புகார் எழுந்துள்ளது. இதுகுறித்து நடந்த விசாரணையில் இதுவரை ரூ.3...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577140/%e0%ae%89%e0%ae%9f%e0%ae%b2%e0%af%8d%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%b1-2/" class="title">உடல்நிலையில் முன்னேற்றம் &#8211; வீட்டில் தேசிய கொடி ஏற்றிய அத்வானி</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">அத்வானியின் உடல்நிலையில் நேற்று காலை முன்னேற்றம் ஏற்பட்டது. இதனையடுத்து அவர் தனது வீட்டில் தேசிய கொடியை ஏற்றி சுதந்திர தின விழாவை கொண்டாடினார். புதுடெல்லி:பா.ஜ.க. மூத்த தலைவரும், முன்னாள் துணை பிரதமருமான அத்வானி (வயது...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577140/%e0%ae%89%e0%ae%9f%e0%ae%b2%e0%af%8d%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%b1-2/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577137/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%95%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b3-2/" class="title">உயர்நீதிநீதி மன்றக் கிளை உத்தரவை தொடர்ந்து காமராஜர் நினைவு இல்லத்தை தூய்மைப்படுத்திய மாணவர்கள்: போதையில் வகுப்புக்கு வந்ததால் நடவடிக்கை</a><div class="post-byline">By Puvi Moorthy</div></div></div><div class="bottom"><div class="excerpt">விருதுநகர்: மது போதையில் வகுப்புக்கு வந்த விவகாரத்தில் உயர்நீதிநீதி மன்றக் கிளை உத்தரவின்பேரில் விருதுநகர் காமராஜர் நினைவு இல்லத்தை கல்லூரி மாணவர்கள் சுத்தம் செய்தனர். விருதுநகர் மாவட்டம், அருப்புக்கோட்டையில் உள்ள ஒரு கல்லூரியில் பிஎஸ்சி...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577137/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%95%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b3-2/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-577086 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-4 tag-19 entry">
		<article>
		<div class="featured-image"><img width="550" height="275" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__124736964702607.jpg?fit=550%2C275&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__124736964702607.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__124736964702607.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 550px) 100vw, 550px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__124736964702607.jpg?fit=550%2C275&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>நீர்வரத்து 40,000 கனஅடி மேட்டூர் அணை நீர்மட்டம் 111.40 அடியாக உயர்ந்தது</h1>
			<div class="post-byline">By Puvi Moorthy on Aug 15, 2019</div>		</div>
		<div class="post-content">
					<div>
<p>மேட்டூர்: மேட்டூர் அணைக்கான நீர்வரத்து 40 ஆயிரம் கனஅடியாக உள்ள நிலையில், அணையின் நீர்மட்டம் 111.40 அடியாக உயர்ந்தது. கர்நாடக மாநிலத்தில் காவிரியின் நீர்ப்பிடிப்பு பகுதிகளிலும், கேரள மாநிலம் வயநாட்டிலும் பெய்து வரும் அடைமழை (கனமழை) காரணமாக, கர்நாடகாவில் உள்ள கபினி, கிருஷ்ணராஜசாகர் அணைகள் நிரம்பியது. இதையடுத்து, பாதுகாப்பு கருதி இரு அணைகளில் இருந்தும், விநாடிக்கு 3 லட்சம் கனஅடி வரை நீர் காவிரியில் வெளியேற்றப்பட்டது. மேட்டூர் அணைக்கு நீர்வரத்து கடந்த திங்கட்கிழமை மாலை விநாடிக்கு 2 லட்சத்து 30 ஆயிரம் கனஅடியாக இருந்தது. அணையின் நீர்மட்டமும் 103 கனஅடியாக உயர்ந்தது. இதையடுத்து மேட்டூர் அணையில் இருந்து டெல்டா பாசனத்திற்கு விநாடிக்கு 10 ஆயிரம் கனஅடியும், கிழக்கு மேற்கு கால்வாயில் 500 கனஅடியும் தண்ணீர் திறக்கப்பட்டது. </p>
<p>இதனிடையே, கர்நாடக அணைகளில் இருந்து தண்ணீர் திறப்பு குறைக்கப்பட்டதால், மேட்டூர் அணைக்கு நீர்வரத்து குறைந்தது. நேற்று முன்தினம் காலை, 50 ஆயிரம் கனஅடியாக இருந்த நீர்வரத்து, மாலையில் 35 ஆயிரம் கனஅடியாகவும், இரவு 8 மணியளவில் மீண்டும் 48 ஆயிரம் கனஅடியாகவும் அதிகரித்தது. இந்நிலையில் நேற்று இரவு 40 ஆயிரம் கன அடியாக சரிந்தது. அதேசமயம் நீர்மட்டம் 111.40 அடியாக உயர்ந்தது. நீர் இருப்பு 80.06 டிஎம்சியாக உள்ளது. இந்நிலையில்,கர்நாடக அணைகளிலிருந்து தண்ணீர் திறப்பு குறைக்கப்பட்டதன் எதிரொலியாக, ஒகேனக்கல் காவிரியில் நீர்வரத்து சரிந்துள்ளது. நேற்று முன்தினம் மதியம் 3 மணி நிலவரப்படி விநாடிக்கு 60 ஆயிரம் கனஅடியாக இருந்த நீர்வரத்து, நேற்று காலை 40 ஆயிரம் கனஅடியாக சரிந்தது. ஒகேனக்கல்லில் வெள்ளம் பெருக்கெடுத்து வருவதால் பரிசல் இயக்கவும், சுற்றுலா பயணிகள் குளிக்கவும் விதிக்கப்பட்ட தடை நீட்டிக்கப்பட்டுள்ளது.</p>
</div>
<p>Source: Dinakaran</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-577086" class="share-facebook sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577086/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-577086" class="share-twitter sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577086/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-577086" class="share-pinterest sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577086/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577086/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" title="View all posts in செய்திகள்">செய்திகள்</a> and <a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/" title="View all posts in தமிழகம்">தமிழகம்</a></p>			<div class="post-tags"><ul><li><a href="https://www.minmurasu.com/tag/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/" title="View all posts tagged தமிழகம்">தமிழகம்</a></li></ul></div>						<div class="post-author">
		<div class="avatar-container">
		<img alt="Puvi Moorthy" src="https://secure.gravatar.com/avatar/eb935559ed94ee4406cc037e814e1380?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" data-lazy-srcset="https://secure.gravatar.com/avatar/eb935559ed94ee4406cc037e814e1380?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/eb935559ed94ee4406cc037e814e1380?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Puvi Moorthy' src='https://secure.gravatar.com/avatar/eb935559ed94ee4406cc037e814e1380?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb935559ed94ee4406cc037e814e1380?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript>	</div>
		<div>
		<div class="author">Puvi Moorthy</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>செய்திகள்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">More posts in செய்திகள் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577149/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%b5%e0%af%86%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%87/">இந்தியாவில் மதவெறிக்கு இடமில்லை &#8211; சோனியா காந்தி உறுதி<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577149/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%b5%e0%af%86%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%87/" class="title">இந்தியாவில் மதவெறிக்கு இடமில்லை &#8211; சோனியா காந்தி உறுதி</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/" class="title">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/" class="title">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577140/%e0%ae%89%e0%ae%9f%e0%ae%b2%e0%af%8d%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%b1-2/">உடல்நிலையில் முன்னேற்றம் &#8211; வீட்டில் தேசிய கொடி ஏற்றிய அத்வானி<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577140/%e0%ae%89%e0%ae%9f%e0%ae%b2%e0%af%8d%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%b1-2/" class="title">உடல்நிலையில் முன்னேற்றம் &#8211; வீட்டில் தேசிய கொடி ஏற்றிய அத்வானி</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>தமிழகம்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">More posts in தமிழகம் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/" class="title">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/" class="title">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577137/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%95%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b3-2/">உயர்நீதிநீதி மன்றக் கிளை உத்தரவை தொடர்ந்து காமராஜர் நினைவு இல்லத்தை தூய்மைப்படுத்திய மாணவர்கள்: போதையில் வகுப்புக்கு வந்ததால் நடவடிக்கை<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577137/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%95%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b3-2/" class="title">உயர்நீதிநீதி மன்றக் கிளை உத்தரவை தொடர்ந்து காமராஜர் நினைவு இல்லத்தை தூய்மைப்படுத்திய மாணவர்கள்: போதையில் வகுப்புக்கு வந்ததால் நடவடிக்கை</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577134/%e0%ae%8e%e0%ae%ae%e0%af%8d%e0%ae%9c%e0%ae%bf%e0%ae%86%e0%ae%b0%e0%af%8d-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%9f%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4/">எம்ஜிஆர் உடைட் கட்டிடத்தை அதிமுகவினர் அபகரிக்க முயற்சி: தேனி எஸ்பியிடம் அமமுக புகார்<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__163677394390107.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__163677394390107.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__163677394390107.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__163677394390107.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577134/%e0%ae%8e%e0%ae%ae%e0%af%8d%e0%ae%9c%e0%ae%bf%e0%ae%86%e0%ae%b0%e0%af%8d-%e0%ae%89%e0%ae%9f%e0%af%88%e0%ae%9f%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4/" class="title">எம்ஜிஆர் உடைட் கட்டிடத்தை அதிமுகவினர் அபகரிக்க முயற்சி: தேனி எஸ்பியிடம் அமமுக புகார்</a></li></ul></div></div>	</article>
	</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577149/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%b5%e0%af%86%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%87/">இந்தியாவில் மதவெறிக்கு இடமில்லை &#8211; சோனியா காந்தி உறுதி<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160414008278_There-is-No-Place-for-Bigotry-Fanaticism-in-India-Says_SECVPF.gif?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577149/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%a4%e0%ae%b5%e0%af%86%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%87/" class="title">இந்தியாவில் மதவெறிக்கு இடமில்லை &#8211; சோனியா காந்தி உறுதி</a><div class="post-byline">Aug 15, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__836498439311982.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577146/%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf-%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88-%e0%ae%89%e0%ae%b3/" class="title">சென்னை, திருச்சி, மதுரை உள்ளிட்ட 6  தொடர் வண்டிநிலையங்கள் மேம்படுத்தப்படும்: அதிகாரி தகவல்</a><div class="post-byline">Aug 15, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__481212794780732.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577143/%e0%ae%ae%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%ae%be%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%be%e0%ae%b1%e0%af%88-%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b1%e0%ae%b5%e0%af%81/" class="title">மயிலாடும்பாறை கூட்டுறவு சங்கத்தில் விவசாய கடன் தள்ளுபடியில் பல கோடி ரூபாய் முறைகேடு: ரூ.3 கோடிக்கான ஆவணங்கள் பறிமுதல்</a><div class="post-byline">Aug 15, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577140/%e0%ae%89%e0%ae%9f%e0%ae%b2%e0%af%8d%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%b1-2/">உடல்நிலையில் முன்னேற்றம் &#8211; வீட்டில் தேசிய கொடி ஏற்றிய அத்வானி<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/201908160329177468_LK-Advani-unfurls-national-flag-at-his-residence-as-his_SECVPF.gif?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577140/%e0%ae%89%e0%ae%9f%e0%ae%b2%e0%af%8d%e0%ae%a8%e0%ae%bf%e0%ae%b2%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%af%81%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%b1-2/" class="title">உடல்நிலையில் முன்னேற்றம் &#8211; வீட்டில் தேசிய கொடி ஏற்றிய அத்வானி</a><div class="post-byline">Aug 15, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577137/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%95%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b3-2/">உயர்நீதிநீதி மன்றக் கிளை உத்தரவை தொடர்ந்து காமராஜர் நினைவு இல்லத்தை தூய்மைப்படுத்திய மாணவர்கள்: போதையில் வகுப்புக்கு வந்ததால் நடவடிக்கை<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/08/Dkn_Tamil_News_2019_Aug15__660259425640107.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/577137/%e0%ae%89%e0%ae%af%e0%ae%b0%e0%af%8d%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf%e0%ae%a8%e0%af%80%e0%ae%a4%e0%ae%bf-%e0%ae%ae%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%ae%95%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b3-2/" class="title">உயர்நீதிநீதி மன்றக் கிளை உத்தரவை தொடர்ந்து காமராஜர் நினைவு இல்லத்தை தூய்மைப்படுத்திய மாணவர்கள்: போதையில் வகுப்புக்கு வந்ததால் நடவடிக்கை</a><div class="post-byline">Aug 15, 2019</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home"><img width="284" height="63" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="மின்முரசு" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>        <p class="footer-tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>            </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.minmurasu.com\/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d\/577086\/%e0%ae%a8%e0%af%80%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-40000-%e0%ae%95%e0%ae%a9%e0%ae%85%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%87%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%82\/":577086};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'121606881',post:'577086',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '577086' ]);
</script>

</body>
</html>