<!doctype html>
<html lang="en-US">
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>அல்ஜிரியா, ஆஸ்திரியாவில் கொரோனாவுக்கு முதல் பலி &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.minmurasu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.minmurasu.com/wp-content/plugins/amazon-auto-links/template/list/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.minmurasu.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/fancybox/jquery.fancybox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/OwlCarousel/owl.carousel.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-style-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-responsive-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/css/responsive.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/fancybox/jquery.fancybox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/OwlCarousel/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/superfish.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/ta-newspaper-custom.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='எண்ணெய் கப்பலில் உயிர் இழந்த மேலும் ஒரு இந்தியர் அடையாளம் தெரிந்தது' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751304/%e0%ae%8e%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%86%e0%ae%af%e0%af%8d-%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%af%e0%ae%bf%e0%ae%b0%e0%af%8d-%e0%ae%87/' />
<link rel='next' title='ஐ.பி.எல். கிரிக்கெட் போட்டியை ஒத்திவைக்கக்கோரி மனு &#8211; அவசர வழக்காக விசாரிக்க சுப்ரீம் கோர்ட் மறுப்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751310/%e0%ae%90-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f/' />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751307/%e0%ae%85%e0%ae%b2%e0%af%8d%e0%ae%9c%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%86%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d/" />
<link rel='shortlink' href='https://www.minmurasu.com/?p=751307' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F751307%2F%25e0%25ae%2585%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be-%25e0%25ae%2586%25e0%25ae%25b8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F751307%2F%25e0%25ae%2585%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be-%25e0%25ae%2586%25e0%25ae%25b8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {
            background: #4997e5;
            background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);
            background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);
            background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);
            background-image: -o-linear-gradient(top, #4997e5, #3f89ba);
            background-image: linear-gradient(to bottom, #4997e5, #3f89ba);
            -webkit-border-radius: 4;
            -moz-border-radius: 4;
            border-radius: 4px;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
            white-space: nowrap;
            color: #ffffff;
            font-size: 13px;
            text-shadow-color: transparent;
            width: 100px;
            box-shadow-color: #666666;
            padding: 7px 8px 8px 8px;
            background: #3498db;
            border: solid #6891a5 1px;
            text-decoration: none;
        }
        .amazon-auto-links-button.amazon-auto-links-button-default:hover {
            background: #3cb0fd;
            background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);
            background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);
            background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);
            background-image: -o-linear-gradient(top, #3cb0fd, #3498db);
            background-image: linear-gradient(to bottom, #3cb0fd, #3498db);
            text-decoration: none;
        }
        .amazon-auto-links-button.amazon-auto-links-button-default > a {
            color: inherit; 
            border-bottom: none;
            text-decoration: none;
        }
        .amazon-auto-links-button.amazon-auto-links-button-default > a:hover {
            color: inherit;
        }        
        
</style></head>
<body class="post-template-default single single-post postid-751307 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" itemscope itemtype="http://schema.org/WPHeader">
 <div class="tan-mid-header ta-logo-left-align">
<div class="tan-container tan-display-flex clearfix">
<div class="site-branding">
<div class="site-text">
<p class="site-title">
<a href="https://www.minmurasu.com/">
மின்முரசு </a>
</p>
<p class="site-description">
தமிழில் செய்திகள் (MinMurasu.com &#8211; Tamil News Portal) </p>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation ta-menu-disable" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="tan-container tan-display-flex clearfix">
<div id="toggle" class="toggle">
<span class="one"> </span>
<span class="two"> </span>
<span class="three"> </span>
</div>
<div class="menu-main-wrap">
</div>
<div class="header-search">
<form role="search" method="get" class="search-form" action="https://www.minmurasu.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
</header>
<div class="header-banner-container" itemscope itemtype="http://schema.org/BreadcrumbList">
<div class="tan-container">
<div class="page-title-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.minmurasu.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" itemprop="item"><span itemprop="name">செய்திகள்</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">அல்ஜிரியா, ஆஸ்திரியாவில் கொரோனாவுக்கு முதல் பலி</span></span><meta itemprop="position" content="3" /></li></ul></nav> </div>
</div>
</div>
<div id="content" class="site-content">
<div class="tan-container clearfix">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-751307" class="post-751307 post type-post status-publish format-standard has-post-thumbnail hentry category-1" itemscope itemtype="https://schema.org/Blog">
<header class="entry-header">
<img class="post-page-image" src="https://www.minmurasu.com/wp-content/uploads/2020/03/202003130347383063_Tamil_News_Algeria-and-Austria-registers-first-death-from-coronavirus_SECVPF.gif" alt="அல்ஜிரியா, ஆஸ்திரியாவில் கொரோனாவுக்கு முதல் பலி" title="அல்ஜிரியா, ஆஸ்திரியாவில் கொரோனாவுக்கு முதல் பலி" /> <div class="slider-cat">
<a class=" cat_%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d" href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">
செய்திகள் </a>
</div>
<h2 class="entry-title">அல்ஜிரியா, ஆஸ்திரியாவில் கொரோனாவுக்கு முதல் பலி</h2> <div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751307/%e0%ae%85%e0%ae%b2%e0%af%8d%e0%ae%9c%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%86%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-03-13T04:05:11+05:30">Mar 13, 2020</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751307/%e0%ae%85%e0%ae%b2%e0%af%8d%e0%ae%9c%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%86%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
&#2949;&#2994;&#3021;&#2972;&#3007;&#2992;&#3007;&#2991;&#3006; &#2990;&#2993;&#3021;&#2993;&#3009;&#2990;&#3021; &#2950;&#3000;&#3021;&#2980;&#3007;&#2992;&#3007;&#2991;&#3006; &#2984;&#3006;&#2975;&#3009;&#2965;&#2995;&#3007;&#2994;&#3021; &#2965;&#3018;&#2992;&#3019;&#2985;&#3006; &#2997;&#3016;&#2992;&#3000;&#3021; &#2980;&#3006;&#2965;&#3021;&#2965;&#3009;&#2980;&#2994;&#3009;&#2965;&#3021;&#2965;&#3009; &#2990;&#3009;&#2980;&#2994;&#3021; &#2953;&#2991;&#3007;&#2992;&#3007;&#2996;&#2986;&#3021;&#2986;&#3009; &#2959;&#2993;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#2997;&#3007;&#2991;&#2985;&#3021;&#2985;&#3006;:</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#2970;&#3008;&#2985;&#3006;&#2997;&#3007;&#2994;&#3021; &#2984;&#2965;&#2992;&#3007;&#2994;&#3021; &#2965;&#2979;&#3021;&#2975;&#3009;&#2986;&#3007;&#2975;&#3007;&#2965;&#3021;&#2965;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975; &#2965;&#3018;&#2992;&#3019;&#2985;&#3006; &#2997;&#3016;&#2992;&#3000;&#3021; &#2980;&#2993;&#3021;&#2986;&#3019;&#2980;&#3009; &#2953;&#2994;&#2965;&#3007;&#2985;&#3021; 120-&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2949;&#2980;&#3007;&#2965;&#2990;&#3006;&#2985; &#2984;&#3006;&#2975;&#3009;&#2965;&#2995;&#3009;&#2965;&#3021;&#2965;&#3009; &#2986;&#2992;&#2997;&#3007;&#2991;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#2951;&#2984;&#3021;&#2980; &#2997;&#3016;&#2992;&#3000;&#3021; &#2980;&#3006;&#2965;&#3021;&#2965;&#3009;&#2980;&#2994;&#3009;&#2965;&#3021;&#2965;&#3009; &#2951;&#2980;&#3009;&#2997;&#2992;&#3016; 4 &#2950;&#2991;&#3007;&#2992;&#2980;&#3021;&#2980;&#3009; 600-&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2949;&#2980;&#3007;&#2965;&#2990;&#3006;&#2985;&#3019;&#2992;&#3021; &#2953;&#2991;&#3007;&#2992;&#3007;&#2996;&#2984;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2985;&#2992;&#3021;. &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;, 1 &#2994;&#2975;&#3021;&#2970;&#2980;&#3021;&#2980;&#3009; 25 &#2950;&#2991;&#3007;&#2992;&#2980;&#3021;&#2980;&#3009;&#2965;&#3021;&#2965;&#3009;&#2990;&#3021; &#2949;&#2980;&#3007;&#2965;&#2990;&#3006;&#2985;&#3019;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009; &#2997;&#3016;&#2992;&#3000;&#3021; &#2986;&#2992;&#2997;&#3007;&#2991;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#2951;&#2980;&#2993;&#3021;&#2965;&#3007;&#2975;&#3016;&#2991;&#3007;&#2994;&#3021;, &#2960;&#2992;&#3019;&#2986;&#3021;&#2986;&#3006;&#2997;&#3016; &#2980;&#3018;&#2975;&#2992;&#3021;&#2984;&#3021;&#2980;&#3009; &#2950;&#2986;&#3021;&#2986;&#3007;&#2992;&#3007;&#2965;&#3021;&#2965;&#3006;&#2997;&#3007;&#2994;&#3009;&#2990;&#3021; &#2965;&#3018;&#2992;&#3019;&#2985;&#3006; &#2986;&#2992;&#2997;&#2980;&#3021;&#2980;&#3018;&#2975;&#2969;&#3021;&#2965;&#3007;&#2991;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#2951;&#2984;&#3021;&#2984;&#3007;&#2994;&#3016;&#2991;&#3007;&#2994;&#3021;, &#2950;&#2986;&#3021;&#2986;&#3007;&#2992;&#3007;&#2965;&#3021;&#2965; &#2984;&#3006;&#2975;&#3009;&#2965;&#2995;&#3007;&#2994;&#3021; &#2962;&#2985;&#3021;&#2993;&#3006;&#2985; &#2949;&#2994;&#3021;&#2972;&#3007;&#2992;&#3007;&#2991;&#3006;&#2997;&#3007;&#2985;&#3021; &#2986;&#3007;&#2994;&#3021;&#2975;&#3006; &#2990;&#3006;&#2965;&#3006;&#2979;&#2980;&#3021;&#2980;&#3007;&#2994;&#3021; &#2965;&#3018;&#2992;&#3019;&#2985;&#3006; &#2997;&#3016;&#2992;&#3000;&#3021; &#2980;&#3006;&#2965;&#3021;&#2965;&#3009;&#2980;&#2994;&#3009;&#2965;&#3021;&#2965;&#3009; &#2990;&#3009;&#2980;&#2994;&#3021; &#2986;&#2994;&#3007;&#2991;&#3006;&#2965; 67 &#2997;&#2991;&#2980;&#3009; &#2984;&#3007;&#2992;&#2990;&#3021;&#2986;&#3007;&#2991; &#2984;&#2986;&#2992;&#3021; &#2984;&#3015;&#2993;&#3021;&#2993;&#3009; &#2953;&#2991;&#3007;&#2992;&#3007;&#2996;&#2984;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;. &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;, 24 &#2986;&#3015;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009; &#2997;&#3016;&#2992;&#3000;&#3021; &#2986;&#2992;&#2997;&#3007;&#2991;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009; &#2953;&#2993;&#3009;&#2980;&#3007; &#2970;&#3014;&#2991;&#3021;&#2991;&#2986;&#3021;&#2986;&#2975;&#3021;&#2975;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#2949;&#2980;&#3015;&#2986;&#3019;&#2994;&#3021;, &#2960;&#2992;&#3019;&#2986;&#3021;&#2986;&#3007;&#2991; &#2984;&#3006;&#2975;&#3006;&#2985; &#2950;&#3000;&#3021;&#2980;&#3007;&#2992;&#3007;&#2991;&#3006;&#2997;&#3007;&#2994;&#3021; &#2990;&#3009;&#2980;&#2994;&#3021; &#2986;&#2994;&#3007;&#2991;&#3006;&#2965; &#2980;&#2994;&#3016;&#2984;&#2965;&#2992;&#3021; &#2997;&#3007;&#2991;&#2985;&#3021;&#2985;&#3006;&#2997;&#3016; &#2970;&#3015;&#2992;&#3021;&#2984;&#3021;&#2980; 69 &#2997;&#2991;&#2980;&#3009; &#2984;&#3007;&#2992;&#2990;&#3021;&#2986;&#3007;&#2991; &#2984;&#2986;&#2992;&#3021; &#2984;&#3015;&#2993;&#3021;&#2993;&#3009; &#2953;&#2991;&#3007;&#2992;&#3007;&#2996;&#2984;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#3006;&#2992;&#3021;. &#2990;&#3015;&#2994;&#3009;&#2990;&#3021;, 302 &#2986;&#3015;&#2992;&#3009;&#2965;&#3021;&#2965;&#3009; &#2997;&#3016;&#2992;&#3000;&#3021; &#2986;&#2992;&#2997;&#3007;&#2991;&#3007;&#2992;&#3009;&#2986;&#3021;&#2986;&#2980;&#3009; &#2953;&#2993;&#3009;&#2980;&#3007;&#2991;&#3006;&#2965;&#3007;&#2991;&#3009;&#2995;&#3021;&#2995;&#2980;&#3006;&#2965; &#2949;&#2984;&#3021;&#2984;&#3006;&#2975;&#3009; &#2970;&#3009;&#2965;&#3006;&#2980;&#3006;&#2992;&#2980;&#3021;&#2980;&#3009;&#2993;&#3016; &#2949;&#2980;&#3007;&#2965;&#3006;&#2992;&#2986;&#3021;&#2986;&#3010;&#2992;&#3021;&#2997;&#2990;&#3006;&#2965; &#2980;&#3014;&#2992;&#3007;&#2997;&#3007;&#2980;&#3021;&#2980;&#3009;&#2995;&#3021;&#2995;&#2980;&#3009;.&nbsp; &nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<h3>Related Tags :</h3>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Source: Maalaimalar</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751307/%e0%ae%85%e0%ae%b2%e0%af%8d%e0%ae%9c%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%86%e0%ae%b8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d/" data-a2a-title="அல்ஜிரியா, ஆஸ்திரியாவில் கொரோனாவுக்கு முதல் பலி"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F751307%2F%25e0%25ae%2585%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be-%25e0%25ae%2586%25e0%25ae%25b8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d%2F&amp;linkname=%E0%AE%85%E0%AE%B2%E0%AF%8D%E0%AE%9C%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%86%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%AA%E0%AE%B2%E0%AE%BF" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F751307%2F%25e0%25ae%2585%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be-%25e0%25ae%2586%25e0%25ae%25b8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d%2F&amp;linkname=%E0%AE%85%E0%AE%B2%E0%AF%8D%E0%AE%9C%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%86%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%AA%E0%AE%B2%E0%AE%BF" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F751307%2F%25e0%25ae%2585%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be-%25e0%25ae%2586%25e0%25ae%25b8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d%2F&amp;linkname=%E0%AE%85%E0%AE%B2%E0%AF%8D%E0%AE%9C%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%86%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%AA%E0%AE%B2%E0%AE%BF" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F751307%2F%25e0%25ae%2585%25e0%25ae%25b2%25e0%25af%258d%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be-%25e0%25ae%2586%25e0%25ae%25b8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d%2F&amp;linkname=%E0%AE%85%E0%AE%B2%E0%AF%8D%E0%AE%9C%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%86%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20%E0%AE%AA%E0%AE%B2%E0%AE%BF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">செய்திகள்</a></span> </footer>
</article>
<div class="author-bio clearfix">
<div class="auther-avatar">
<img title="Author Image" alt="Author Image" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=100&#038;d=mm&#038;r=g">
</div>
<div class="author-name-desc">
<span>murugan</span>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751304/%e0%ae%8e%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%86%e0%ae%af%e0%af%8d-%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%af%e0%ae%bf%e0%ae%b0%e0%af%8d-%e0%ae%87/" rel="prev">எண்ணெய் கப்பலில் உயிர் இழந்த மேலும் ஒரு இந்தியர் அடையாளம் தெரிந்தது</a></div><div class="nav-next"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751310/%e0%ae%90-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f/" rel="next">ஐ.பி.எல். கிரிக்கெட் போட்டியை ஒத்திவைக்கக்கோரி மனு &#8211; அவசர வழக்காக விசாரிக்க சுப்ரீம் கோர்ட் மறுப்பு</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area sidebar-right" itemscope itemtype="http://schema.org/WPSideBar">
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.minmurasu.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section></aside>
</div>
<div class="single-related-posts clearfix">
<div class="tan-container">
<div class="related-sec-title">
<h2>Related Posts</h2>
</div>
<div class="wrapr-related-posts">
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751310/%e0%ae%90-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f/">
<img src="https://www.minmurasu.com/wp-content/uploads/2020/03/202003130402191921_1_b2gow43s._L_styvpf.jpg" alt="ஐ.பி.எல். கிரிக்கெட் போட்டியை ஒத்திவைக்கக்கோரி மனு &#8211; அவசர வழக்காக விசாரிக்க சுப்ரீம் கோர்ட் மறுப்பு" title="ஐ.பி.எல். கிரிக்கெட் போட்டியை ஒத்திவைக்கக்கோரி மனு &#8211; அவசர வழக்காக விசாரிக்க சுப்ரீம் கோர்ட் மறுப்பு" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751310/%e0%ae%90-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f/" rel="bookmark">ஐ.பி.எல். கிரிக்கெட் போட்டியை ஒத்திவைக்கக்கோரி மனு &#8211; அவசர வழக்காக விசாரிக்க சுப்ரீம் கோர்ட் மறுப்பு</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751310/%e0%ae%90-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-03-13T04:20:12+05:30">Mar 13, 2020</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751310/%e0%ae%90-%e0%ae%aa%e0%ae%bf-%e0%ae%8e%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751304/%e0%ae%8e%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%86%e0%ae%af%e0%af%8d-%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%af%e0%ae%bf%e0%ae%b0%e0%af%8d-%e0%ae%87/">
<img src="https://www.minmurasu.com/wp-content/uploads/2020/03/202003130326191247_Tamil_News_Mortal-remains-of-third-Indian-killed-in-Sharjah-oil-tanker_SECVPF.gif" alt="எண்ணெய் கப்பலில் உயிர் இழந்த மேலும் ஒரு இந்தியர் அடையாளம் தெரிந்தது" title="எண்ணெய் கப்பலில் உயிர் இழந்த மேலும் ஒரு இந்தியர் அடையாளம் தெரிந்தது" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751304/%e0%ae%8e%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%86%e0%ae%af%e0%af%8d-%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%af%e0%ae%bf%e0%ae%b0%e0%af%8d-%e0%ae%87/" rel="bookmark">எண்ணெய் கப்பலில் உயிர் இழந்த மேலும் ஒரு இந்தியர் அடையாளம் தெரிந்தது</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751304/%e0%ae%8e%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%86%e0%ae%af%e0%af%8d-%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%af%e0%ae%bf%e0%ae%b0%e0%af%8d-%e0%ae%87/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-03-13T03:40:18+05:30">Mar 13, 2020</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751304/%e0%ae%8e%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%86%e0%ae%af%e0%af%8d-%e0%ae%95%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%af%e0%ae%bf%e0%ae%b0%e0%af%8d-%e0%ae%87/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751301/%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b%e0%ae%a9%e0%ae%be-%e0%ae%92%e0%ae%b0%e0%af%81-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-10-%e0%ae%95%e0%af%8b%e0%ae%9f%e0%ae%bf/">
<img src="https://www.minmurasu.com/wp-content/uploads/2020/03/202003130313254130_1_CoronavirusChina1._L_styvpf.jpg" alt="கொரோனா &#8211; ஒரு நாளைக்கு 10 கோடி முகமூடிகளை உற்பத்தி செய்யும் சீனா" title="கொரோனா &#8211; ஒரு நாளைக்கு 10 கோடி முகமூடிகளை உற்பத்தி செய்யும் சீனா" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751301/%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b%e0%ae%a9%e0%ae%be-%e0%ae%92%e0%ae%b0%e0%af%81-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-10-%e0%ae%95%e0%af%8b%e0%ae%9f%e0%ae%bf/" rel="bookmark">கொரோனா &#8211; ஒரு நாளைக்கு 10 கோடி முகமூடிகளை உற்பத்தி செய்யும் சீனா</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751301/%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b%e0%ae%a9%e0%ae%be-%e0%ae%92%e0%ae%b0%e0%af%81-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-10-%e0%ae%95%e0%af%8b%e0%ae%9f%e0%ae%bf/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-03-13T03:20:13+05:30">Mar 13, 2020</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/751301/%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b%e0%ae%a9%e0%ae%be-%e0%ae%92%e0%ae%b0%e0%af%81-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-10-%e0%ae%95%e0%af%8b%e0%ae%9f%e0%ae%bf/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="bottom-footer">
<div class="tan-container">
<div class="site-info">
<div class="footer-copyright">
<span class="copyright-text"></span>
<span class="sep"> | </span>
TA Newspaper By <a href="https://themesarray.com" rel="designer">Themesarray</a>. </div>
</div>
</div>
</div>
</footer>
</div>
<div id="dynamic-css"></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="4558199134" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/navigation.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/skip-link-focus-fix.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
