<!doctype html>
<html lang="en-US">
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>அமெரிக்க வரலாற்றில் மிக மோசமான ஜனாதிபதி டிரம்ப் &#8211; ஹாலிவுட் நடிகர் விமர்சனம் &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.minmurasu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.minmurasu.com/wp-content/plugins/amazon-auto-links/template/list/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.minmurasu.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/fancybox/jquery.fancybox.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/OwlCarousel/owl.carousel.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-style-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-responsive-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/css/responsive.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/fancybox/jquery.fancybox.min.js?ver=5.6' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/OwlCarousel/owl.carousel.min.js?ver=5.6' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/superfish.min.js?ver=5.6' id='superfish-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/ta-newspaper-custom.min.js?ver=5.6' id='ta-newspaper-custom-js'></script>
<link rel="https://api.w.org/" href="https://www.minmurasu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.minmurasu.com/wp-json/wp/v2/posts/789449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789449/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%bf%e0%ae%95/" />
<link rel='shortlink' href='https://www.minmurasu.com/?p=789449' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F789449%2F%25e0%25ae%2585%25e0%25ae%25ae%25e0%25af%2586%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595-%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b2%25e0%25ae%25be%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25ae%25e0%25ae%25bf%25e0%25ae%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F789449%2F%25e0%25ae%2585%25e0%25ae%25ae%25e0%25af%2586%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595-%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b2%25e0%25ae%25be%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25ae%25e0%25ae%25bf%25e0%25ae%2595%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {
    background: #4997e5;
    background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);
    background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);
    background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);
    background-image: -o-linear-gradient(top, #4997e5, #3f89ba);
    background-image: linear-gradient(to bottom, #4997e5, #3f89ba);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
    white-space: nowrap;
    color: #ffffff;
    font-size: 13px;
    text-shadow-color: transparent;
    width: 100px;
    box-shadow-color: #666666;
    padding: 7px 8px 8px 8px;
    background: #3498db;
    border: solid #6891a5 1px;
    text-decoration: none;
}
.amazon-auto-links-button.amazon-auto-links-button-default:hover {
    background: #3cb0fd;
    background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);
    background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);
    background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);
    background-image: -o-linear-gradient(top, #3cb0fd, #3498db);
    background-image: linear-gradient(to bottom, #3cb0fd, #3498db);
    text-decoration: none;
}
.amazon-auto-links-button.amazon-auto-links-button-default > a {
    color: inherit; 
    border-bottom: none;
    text-decoration: none;             
}
.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {
    color: inherit;
}
.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {
    -webkit-box-shadow: none;
    box-shadow: none;
    color: inherit;            
} 
button.amazon-auto-links-button {
    white-space: nowrap;
}
</style></head>
<body class="post-template-default single single-post postid-789449 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" itemscope itemtype="http://schema.org/WPHeader">
<div class="tan-mid-header ta-logo-left-align">
<div class="tan-container tan-display-flex clearfix">
<div class="site-branding">
<div class="site-text">
<p class="site-title">
<a href="https://www.minmurasu.com/">
மின்முரசு </a>
</p>
<p class="site-description">
தமிழில் செய்திகள் (MinMurasu.com &#8211; Tamil News Portal) </p>
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation ta-menu-disable" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="tan-container tan-display-flex clearfix">
<div id="toggle" class="toggle">
<span class="one"> </span>
<span class="two"> </span>
<span class="three"> </span>
</div>
<div class="menu-main-wrap">
</div>
<div class="header-search">
<form role="search" method="get" class="search-form" action="https://www.minmurasu.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
</header>
<div class="header-banner-container" itemscope itemtype="http://schema.org/BreadcrumbList">
<div class="tan-container">
<div class="page-title-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.minmurasu.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" itemprop="item"><span itemprop="name">செய்திகள்</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">அமெரிக்க வரலாற்றில் மிக மோசமான ஜனாதிபதி டிரம்ப் &#8211; ஹாலிவுட் நடிகர் விமர்சனம்</span></span><meta itemprop="position" content="3" /></li></ul></nav> </div>
</div>
</div>
<div id="content" class="site-content">
<div class="tan-container clearfix">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-789449" class="post-789449 post type-post status-publish format-standard has-post-thumbnail hentry category-1" itemscope itemtype="https://schema.org/Blog">
<header class="entry-header">
<img class="post-page-image" src="https://www.minmurasu.com/wp-content/uploads/2021/01/202101120029166663_1_2jk._L_styvpf.jpg" alt="அமெரிக்க வரலாற்றில் மிக மோசமான ஜனாதிபதி டிரம்ப் &#8211; ஹாலிவுட் நடிகர் விமர்சனம்" title="அமெரிக்க வரலாற்றில் மிக மோசமான ஜனாதிபதி டிரம்ப் &#8211; ஹாலிவுட் நடிகர் விமர்சனம்" /> <div class="slider-cat">
<a class=" cat_%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d" href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">
செய்திகள் </a>
</div>
<h2 class="entry-title">அமெரிக்க வரலாற்றில் மிக மோசமான ஜனாதிபதி டிரம்ப் &#8211; ஹாலிவுட் நடிகர் விமர்சனம்</h2> <div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789449/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%bf%e0%ae%95/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-12T00:40:12+05:30">Jan 12, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789449/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%bf%e0%ae%95/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
அமெரிக்க ஜனாதிபதி வரலாற்றிலேயே மிகவும் மோசமான ஜனாதிபதி என்ற பெயரை டிரம்ப் பெற்றுள்ளார் என ஹாலிவுட் நடிகர் அர்னால்டு ஸ்வார்ஸ்னேக்கர் கூறியுள்ளார்.
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> வாஷிங்டன்:</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>அமெரிக்க ஜனாதிபதி தேர்தலில் ஜனநாயக கட்சி வேட்பாளர் ஜோ பைடனின் வெற்றியை உறுதிசெய்து, சான்று அளிப்பதற்காக அமெரிக்க நாடாளுமன்ற கூட்டு கூட்டம் கடந்த 6-ந்தேதியன்று நடைபெற்றது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>அப்போது, டிரம்பின் ஆதரவாளர்கள் நாடாளுமன்றத்துக்குள் நுழைந்து சூறையாடினர். இது உலக அளவில் பெரும் அதிர்வலையை ஏற்படுத்தியது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இன்னும் சில நாட்களில் பதவி காலம் முடிய இருக்கும் நிலையில் டிரம்புக்கு இந்த பிரச்சினை பெரும் தலைவலியாக அமைந்துள்ளது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இந்த நிலையில் பிரபல ஹாலிவுட் நடிகரும், குடியரசு கட்சியைச் சேர்ந்த கலிபோர்னியா மாகாணத்தின் முன்னாள் ஆளுநருமான அர்னால்டு ஸ்வார்ஸ்னேக்கர் நாடாளுமன்ற கலவரத்தை கண்டித்து சமூகவலைதளத்தில் காணொளி ஒன்றை வெளியிட்டுள்ளார். அதில் அவர் கூறியதாவது:-</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>அமெரிக்க ஜனாதிபதி வரலாற்றிலேயே மிகவும் மோசமான ஜனாதிபதி என்ற பெயரை டிரம்ப் பெற்றுள்ளார். அவர் ஒரு தோல்வியடைந்த தலைவர். ஜனாதிபதி தேர்தலில் வெளியான நியாயமான முடிவுகளை அவர் தடுக்க நினைத்தார். பொய்களால் அமெரிக்க மக்களை தவறாக வழி நடத்த முயன்றார். அமெரிக்க அரசியலமைப்பை மாற்ற நினைத்தவர்கள் தற்போது ஒன்றை அறிந்திருப்பார்கள். ஒருபோதும் அவர்களால் வெற்றிபெற முடியாது என்பதுதான் அது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>சமீபத்தில் அமெரிக்காவில் நடந்த தாக்குதலால் நாம் மிகவும் அதிர்ச்சி அடைந்தோம். ஆனால் நாம் இன்னும் பலத்துடன் முன்னேறுவோம். ஏனென்றால் நாம் எதை இழப்போம் என்பதை இப்போது புரிந்து கொண்டுள்ளோம்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இவ்வாறு அர்னால்டு ஸ்வார்ஸ்னேக்கர் கூறினார்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="TagKeyword m-t-10">
<h3>Related Tags :</h3>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
[embedded content]
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Source: Maalaimalar</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789449/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%bf%e0%ae%95/" data-a2a-title="அமெரிக்க வரலாற்றில் மிக மோசமான ஜனாதிபதி டிரம்ப் – ஹாலிவுட் நடிகர் விமர்சனம்"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F789449%2F%25e0%25ae%2585%25e0%25ae%25ae%25e0%25af%2586%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595-%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b2%25e0%25ae%25be%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25ae%25e0%25ae%25bf%25e0%25ae%2595%2F&amp;linkname=%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%20%E0%AE%B5%E0%AE%B0%E0%AE%B2%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%95%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%AE%E0%AE%BE%E0%AE%A9%20%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%20%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D%20%E2%80%93%20%E0%AE%B9%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%AE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AE%A9%E0%AE%AE%E0%AF%8D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F789449%2F%25e0%25ae%2585%25e0%25ae%25ae%25e0%25af%2586%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595-%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b2%25e0%25ae%25be%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25ae%25e0%25ae%25bf%25e0%25ae%2595%2F&amp;linkname=%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%20%E0%AE%B5%E0%AE%B0%E0%AE%B2%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%95%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%AE%E0%AE%BE%E0%AE%A9%20%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%20%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D%20%E2%80%93%20%E0%AE%B9%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%AE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AE%A9%E0%AE%AE%E0%AF%8D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F789449%2F%25e0%25ae%2585%25e0%25ae%25ae%25e0%25af%2586%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595-%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b2%25e0%25ae%25be%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25ae%25e0%25ae%25bf%25e0%25ae%2595%2F&amp;linkname=%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%20%E0%AE%B5%E0%AE%B0%E0%AE%B2%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%95%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%AE%E0%AE%BE%E0%AE%A9%20%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%20%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D%20%E2%80%93%20%E0%AE%B9%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%AE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AE%A9%E0%AE%AE%E0%AF%8D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F789449%2F%25e0%25ae%2585%25e0%25ae%25ae%25e0%25af%2586%25e0%25ae%25b0%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595-%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25b2%25e0%25ae%25be%25e0%25ae%25b1%25e0%25af%258d%25e0%25ae%25b1%25e0%25ae%25bf%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25ae%25e0%25ae%25bf%25e0%25ae%2595%2F&amp;linkname=%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%20%E0%AE%B5%E0%AE%B0%E0%AE%B2%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BF%E0%AE%95%20%E0%AE%AE%E0%AF%8B%E0%AE%9A%E0%AE%AE%E0%AE%BE%E0%AE%A9%20%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%20%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D%20%E2%80%93%20%E0%AE%B9%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%B5%E0%AF%81%E0%AE%9F%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AE%B0%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%AE%E0%AE%B0%E0%AF%8D%E0%AE%9A%E0%AE%A9%E0%AE%AE%E0%AF%8D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">செய்திகள்</a></span> </footer>
</article>
<div class="author-bio clearfix">
<div class="auther-avatar">
<img title="Author Image" alt="Author Image" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=100&#038;d=mm&#038;r=g">
</div>
<div class="author-name-desc">
<span>murugan</span>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789446/%e0%ae%ae%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88-%e0%ae%a4%e0%ae%b3%e0%ae%aa%e0%ae%a4%e0%ae%bf/" rel="prev">முப்படைகளின் தலைமை தளபதி பிபின் ராவத் லடாக்கில் ஆய்வு</a></div><div class="nav-next"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789452/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%aa%e0%ae%9f/" rel="next">டெல்லி, மராட்டியம் உள்பட மேலும் 3 மாநிலங்களில் பறவை காய்ச்சல் பரவுகிறது &#8211; தடுப்பு நடவடிக்கைகள் தீவிரம்</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area sidebar-right" itemscope itemtype="http://schema.org/WPSideBar">
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.minmurasu.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section></aside>
</div>
<div class="single-related-posts clearfix">
<div class="tan-container">
<div class="related-sec-title">
<h2>Related Posts</h2>
</div>
<div class="wrapr-related-posts">
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789455/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%a3%e0%af%8d/">
<img src="https://www.minmurasu.com/wp-content/themes/ta-newspaper/images/fallback-image/380X230.jpg" alt="மத்தியபிரதேசத்தில் பெண்ணை பாலியல் பலாத்காரம் செய்து, கொடூரமாக நடந்த 4 பேர் கைது" title="மத்தியபிரதேசத்தில் பெண்ணை பாலியல் பலாத்காரம் செய்து, கொடூரமாக நடந்த 4 பேர் கைது" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789455/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%a3%e0%af%8d/" rel="bookmark">மத்தியபிரதேசத்தில் பெண்ணை பாலியல் பலாத்காரம் செய்து, கொடூரமாக நடந்த 4 பேர் கைது</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789455/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%a3%e0%af%8d/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-12T01:05:21+05:30">Jan 12, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789455/%e0%ae%ae%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%a4%e0%af%87%e0%ae%9a%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%a3%e0%af%8d/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789452/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%aa%e0%ae%9f/">
<img src="https://www.minmurasu.com/wp-content/uploads/2021/01/202101120042214221_Tamil_News_Tamil-News-Bird-Flu-Spreads-To-3-States_SECVPF.gif" alt="டெல்லி, மராட்டியம் உள்பட மேலும் 3 மாநிலங்களில் பறவை காய்ச்சல் பரவுகிறது &#8211; தடுப்பு நடவடிக்கைகள் தீவிரம்" title="டெல்லி, மராட்டியம் உள்பட மேலும் 3 மாநிலங்களில் பறவை காய்ச்சல் பரவுகிறது &#8211; தடுப்பு நடவடிக்கைகள் தீவிரம்" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789452/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%aa%e0%ae%9f/" rel="bookmark">டெல்லி, மராட்டியம் உள்பட மேலும் 3 மாநிலங்களில் பறவை காய்ச்சல் பரவுகிறது &#8211; தடுப்பு நடவடிக்கைகள் தீவிரம்</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789452/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%aa%e0%ae%9f/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-12T01:05:15+05:30">Jan 12, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789452/%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b2%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d-%e0%ae%89%e0%ae%b3%e0%af%8d%e0%ae%aa%e0%ae%9f/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789446/%e0%ae%ae%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88-%e0%ae%a4%e0%ae%b3%e0%ae%aa%e0%ae%a4%e0%ae%bf/">
<img src="https://www.minmurasu.com/wp-content/uploads/2021/01/202101120017356709_Tamil_News_Tamil-News-General-Bipin-Rawat-In-Ladakh-To-Review-Overall_SECVPF.gif" alt="முப்படைகளின் தலைமை தளபதி பிபின் ராவத் லடாக்கில் ஆய்வு" title="முப்படைகளின் தலைமை தளபதி பிபின் ராவத் லடாக்கில் ஆய்வு" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789446/%e0%ae%ae%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88-%e0%ae%a4%e0%ae%b3%e0%ae%aa%e0%ae%a4%e0%ae%bf/" rel="bookmark">முப்படைகளின் தலைமை தளபதி பிபின் ராவத் லடாக்கில் ஆய்வு</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789446/%e0%ae%ae%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88-%e0%ae%a4%e0%ae%b3%e0%ae%aa%e0%ae%a4%e0%ae%bf/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published" datetime="2021-01-12T00:20:14+05:30">Jan 12, 2021</time><time class="updated" datetime="2021-01-12T00:20:15+05:30">Jan 12, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/789446/%e0%ae%ae%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%88%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae%e0%af%88-%e0%ae%a4%e0%ae%b3%e0%ae%aa%e0%ae%a4%e0%ae%bf/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="bottom-footer">
<div class="tan-container">
<div class="site-info">
<div class="footer-copyright">
<span class="copyright-text"></span>
<span class="sep"> | </span>
TA Newspaper By <a href="https://themesarray.com" rel="designer">Themesarray</a>. </div>
</div>
</div>
</div>
</footer>
</div>
<div id="dynamic-css"></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="4558199134" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/amazon-auto-links/include/core/component/custom_oembed/asset/js/iframe-height-adjuster.js?ver=5.6' id='aal-embed-height-adjuster-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/navigation.min.js?ver=20151215' id='ta-newspaper-navigation-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/skip-link-focus-fix.min.js?ver=20151215' id='ta-newspaper-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>
