<!doctype html>
<html lang="en-US">
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்ற இந்தியா, பாகிஸ்தான் திடீர் ஒப்புதல் &#8211; மின்முரசு</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.minmurasu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.minmurasu.com/wp-content/plugins/amazon-auto-links/template/list/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.minmurasu.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/fancybox/jquery.fancybox.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/OwlCarousel/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-style-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ta-newspaper-responsive-css' href='https://www.minmurasu.com/wp-content/themes/ta-newspaper/css/responsive.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.6.2' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/fancybox/jquery.fancybox.min.js?ver=5.6.2' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/OwlCarousel/owl.carousel.min.js?ver=5.6.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/superfish.min.js?ver=5.6.2' id='superfish-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/ta-newspaper-custom.min.js?ver=5.6.2' id='ta-newspaper-custom-js'></script>
<link rel="https://api.w.org/" href="https://www.minmurasu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.minmurasu.com/wp-json/wp/v2/posts/795314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795314/%e0%ae%85%e0%ae%a9%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%92%e0%ae%aa/" />
<link rel='shortlink' href='https://www.minmurasu.com/?p=795314' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F795314%2F%25e0%25ae%2585%25e0%25ae%25a9%25e0%25af%2588%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%259a%25e0%25ae%25a3%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a8%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4-%25e0%25ae%2592%25e0%25ae%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F795314%2F%25e0%25ae%2585%25e0%25ae%25a9%25e0%25af%2588%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%259a%25e0%25ae%25a3%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a8%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4-%25e0%25ae%2592%25e0%25ae%25aa%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {
    background: #4997e5;
    background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);
    background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);
    background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);
    background-image: -o-linear-gradient(top, #4997e5, #3f89ba);
    background-image: linear-gradient(to bottom, #4997e5, #3f89ba);
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
    white-space: nowrap;
    color: #ffffff;
    font-size: 13px;
    text-shadow-color: transparent;
    width: 100px;
    box-shadow-color: #666666;
    padding: 7px 8px 8px 8px;
    background: #3498db;
    border: solid #6891a5 1px;
    text-decoration: none;
}
.amazon-auto-links-button.amazon-auto-links-button-default:hover {
    background: #3cb0fd;
    background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);
    background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);
    background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);
    background-image: -o-linear-gradient(top, #3cb0fd, #3498db);
    background-image: linear-gradient(to bottom, #3cb0fd, #3498db);
    text-decoration: none;
}
.amazon-auto-links-button.amazon-auto-links-button-default > a {
    color: inherit; 
    border-bottom: none;
    text-decoration: none;             
}
.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {
    color: inherit;
}
.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {
    -webkit-box-shadow: none;
    box-shadow: none;
    color: inherit;            
} 
button.amazon-auto-links-button {
    white-space: nowrap;
}
</style></head>
<body class="post-template-default single single-post postid-795314 single-format-standard " itemscope itemtype="http://schema.org/WebPage">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" itemscope itemtype="http://schema.org/WPHeader">
<div class="tan-mid-header ta-logo-left-align">
<div class="tan-container tan-display-flex clearfix">
<div class="site-branding">
<div class="site-text">
<p class="site-title">
<a href="https://www.minmurasu.com/">
மின்முரசு </a>
</p>
<p class="site-description">
தமிழில் செய்திகள் (MinMurasu.com &#8211; Tamil News Portal) </p>

</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation ta-menu-disable" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="tan-container tan-display-flex clearfix">
<div id="toggle" class="toggle">
<span class="one"> </span>
<span class="two"> </span>
<span class="three"> </span>
</div>
<div class="menu-main-wrap">
</div>
<div class="header-search">
<form role="search" method="get" class="search-form" action="https://www.minmurasu.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
</header>
<div class="header-banner-container" itemscope itemtype="http://schema.org/BreadcrumbList">
<div class="tan-container">
<div class="page-title-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.minmurasu.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" itemprop="item"><span itemprop="name">செய்திகள்</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்ற இந்தியா, பாகிஸ்தான் திடீர் ஒப்புதல்</span></span><meta itemprop="position" content="3" /></li></ul></nav> </div>
</div>
</div>
<div id="content" class="site-content">
<div class="tan-container clearfix">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="post-795314" class="post-795314 post type-post status-publish format-standard has-post-thumbnail hentry category-1" itemscope itemtype="https://schema.org/Blog">
<header class="entry-header">
<img class="post-page-image" src="https://www.minmurasu.com/wp-content/uploads/2021/02/202102260028441791_Tamil_News_Tamil-News-India-Pakistan-agree-to-observe-2003-ceasefire_SECVPF.gif" alt="அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்ற இந்தியா, பாகிஸ்தான் திடீர் ஒப்புதல்" title="அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்ற இந்தியா, பாகிஸ்தான் திடீர் ஒப்புதல்" /> <div class="slider-cat">
<a class=" cat_%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d" href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">
செய்திகள் </a>
</div>
<h2 class="entry-title">அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்ற இந்தியா, பாகிஸ்தான் திடீர் ஒப்புதல்</h2> <div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795314/%e0%ae%85%e0%ae%a9%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%92%e0%ae%aa/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-02-26T00:40:21+05:30">Feb 26, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795314/%e0%ae%85%e0%ae%a9%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%92%e0%ae%aa/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்றுவது என இந்தியாவும், பாகிஸ்தானும் திடீரென ஒப்புக்கொண்டுள்ளன. இது உடனடியாக அமலுக்கு வந்து விட்டது.
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>புதுடெல்லி:</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>காஷ்மீரில் எல்.ஓ.சி. என்னும் எல்லை கட்டுப்பாட்டு கோடு பகுதியில் இரு தரப்பும் தாக்குதல் நடத்தக்கூடாது என இந்தியாவுக்கும், பாகிஸ்தானுக்கும் இடையே சண்டை நிறுத்த ஒப்பந்தங்கள் ஏற்பட்டுள்ளன.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>ஆனாலும் அந்த ஒப்பந்தங்களை பின்பற்றாமல்தான் பாகிஸ்தான், எல்லை கட்டுப்பாட்டு கோடு பகுதியில் தொடர்ந்து அத்துமீறி தாக்குதல்களை நடத்தி வந்தது. இந்தியாவும் பாகிஸ்தானுக்கு பதிலடி கொடுத்து வந்தது. இதனால் இரு தரப்பும் எல்லை கட்டுப்பாட்டு கோடு பகுதியில் மோதிக்கொள்வது தொடர்கதையாக நீடித்து வந்தது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இதையொட்டி நாடாளுமன்றத்தில் இந்த மாத தொடக்கத்தில் கேள்வி எழுப்பப்பட்டது. அந்த கேள்விக்கு உள்துறை ராஜாங்க மந்திரி ஜி.கிஷான் ரெட்டி பதில் அளித்தபோது, பாகிஸ்தானுடனான இந்திய எல்லையில், கடந்த 3 ஆண்டுகளாக 10 ஆயிரத்து 752 சண்டை நிறுத்த ஒப்பந்த மீறல்கள் நடந்துள்ளன, அவற்றில் பாதுகாப்பு படை வீரர்கள் 72 பேரும், அப்பாவி மக்கள் 70 பேரும் கொல்லப்பட்டுள்ளனர் என தெரிவித்தார்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>அதுமட்டுமின்றி, 2018, 2019 மற்றும் 2020 ஆண்டுகளில் காஷ்மீரில் எல்லை கட்டுப்பாட்டு கோடு மற்றும் சர்வதேச எல்லையில் பாகிஸ்தான் எல்லை தாண்டி நடத்திய துப்பாக்கிச்சூடுகளில் 364 படைவீரர்களும், 341 அப்பாவி மக்களும் காயம் அடைந்துள்ளனர் எனவும் தெரிவித்தார்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இந்த நிலையில், இந்திய, பாகிஸ்தான் தரப்பு ராணுவ நடவடிக்கை தலைமை இயக்குனர்கள் (டி.ஜி.எம்.ஓ.), ஹாட்லைன் தொலைபேசி வழியாக தொடர்பு கொண்டு பேசினார்கள். அந்த பேச்சுவார்த்தையில், எல்லை கட்டுப்பாட்டு கோடு பகுதியில் அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் கண்டிப்பாக கடைப்பிடிப்பது என இரு தரப்பிலும் ஒப்புக்கொள்ளப்பட்டு உள்ளது. இது நேற்றுமுன்தினம் நள்ளிரவு முதல் நடைமுறைக்கு வந்து விட்டது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இது தொடர்பாக இரு தரப்பிலும் ஒரு கூட்டறிக்கையும் வெளியிடப்பட்டுள்ளது. அந்த அறிக்கையில் கூறி இருக்கும் முக்கிய அம்சங்கள் வருமாறு:</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>* எல்லை கட்டுப்பாட்டு கோடு மற்றும் பிற பகுதிகயில் உள்ள நிலவரம் குறித்து சுதந்திரமாகவும், வெளிப்படையாகவும், நல்ல சூழ்நிலையில் விவாதிக்கப்பட்டது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>* எல்லைகளில் பரஸ்பர நன்மை பயக்கும் மற்றும் நிலையான அமைதியை அடைவதற்கான ஆர்வத்தில் இரு தரப்பு ராணுவ நடவடிக்கை தலைமை இயக்குனர்கள், ஒருவருக்கொருவர் அமைதியை குலைத்து வன்முறைக்கு வழிவகுக்கும் முக்கிய பிரச்சினைகள் மற்றும் கவலைகளைத் தீர்ப்பதற்கு ஒப்புக்கொண்டுள்ளனர்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>* பிப்ரவரி மாதம் 24-ந்தேதி (நேற்று முன்தினம்) நள்ளிரவு முதல், நடைமுறைக்கு வரும் வகையில் அனைத்து ஒப்பந்தங்களையும், புரிந்துணர்வு ஒப்பந்தங்களையும், எல்லை கட்டுப்பாட்டு கோடு மற்றும் பிற பகுதிகளிலும் துப்பாக்கிச்சூடுகளை நிறுத்துவது என இரு தரப்பினரும் ஒப்புக்கொண்டனர்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>* எந்தவொரு எதிர்பாராத சூழ்நிலையையும் அல்லது தவறான புரிதலையும் தீர்ப்பதற்கு ஹாட்லைன் தொடர்பு மற்றும் எல்லை கொடி கூட்டங்களின் தற்போதைய வழிமுறைகளை பயன்படுத்துவது என மீண்டும் வலியுறுத்தப்பட்டது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இவ்வாறு அந்த கூட்டறிக்கையில் கூறப்பட்டுள்ளது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="TagKeyword m-t-10">
<h3>Related Tags :</h3>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>
[embedded content]
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Source: Maalaimalar</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="6055907194" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795314/%e0%ae%85%e0%ae%a9%e0%af%88%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%88-%e0%ae%a8%e0%ae%bf%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%92%e0%ae%aa/" data-a2a-title="அனைத்து சண்டை நிறுத்த ஒப்பந்தங்களையும் பின்பற்ற இந்தியா, பாகிஸ்தான் திடீர் ஒப்புதல்"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F795314%2F%25e0%25ae%2585%25e0%25ae%25a9%25e0%25af%2588%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%259a%25e0%25ae%25a3%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a8%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4-%25e0%25ae%2592%25e0%25ae%25aa%2F&amp;linkname=%E0%AE%85%E0%AE%A9%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%88%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%9F%E0%AF%80%E0%AE%B0%E0%AF%8D%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F795314%2F%25e0%25ae%2585%25e0%25ae%25a9%25e0%25af%2588%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%259a%25e0%25ae%25a3%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a8%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4-%25e0%25ae%2592%25e0%25ae%25aa%2F&amp;linkname=%E0%AE%85%E0%AE%A9%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%88%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%9F%E0%AF%80%E0%AE%B0%E0%AF%8D%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F795314%2F%25e0%25ae%2585%25e0%25ae%25a9%25e0%25af%2588%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%259a%25e0%25ae%25a3%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a8%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4-%25e0%25ae%2592%25e0%25ae%25aa%2F&amp;linkname=%E0%AE%85%E0%AE%A9%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%88%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%9F%E0%AF%80%E0%AE%B0%E0%AF%8D%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%259a%25e0%25af%2586%25e0%25ae%25af%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%25e0%25af%258d%2F795314%2F%25e0%25ae%2585%25e0%25ae%25a9%25e0%25af%2588%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2581-%25e0%25ae%259a%25e0%25ae%25a3%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a8%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25af%2581%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4-%25e0%25ae%2592%25e0%25ae%25aa%2F&amp;linkname=%E0%AE%85%E0%AE%A9%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AF%88%20%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%2C%20%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AE%BF%E0%AE%9F%E0%AF%80%E0%AE%B0%E0%AF%8D%20%E0%AE%92%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">செய்திகள்</a></span> </footer>
</article>
<div class="author-bio clearfix">
<div class="auther-avatar">
<img title="Author Image" alt="Author Image" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=100&#038;d=mm&#038;r=g">
</div>
<div class="author-name-desc">
<span>murugan</span>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795311/%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b0-%e0%ae%b8%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae/" rel="prev">மின்சார ஸ்கூட்டரில் தலைமை செயலகம் சென்ற மம்தா பானர்ஜி</a></div><div class="nav-next"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795317/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b-5/" rel="next">உலகை அச்சுறுத்தும் கொரோனா &#8211; பலி எண்ணிக்கை 25 லட்சத்தைத் தாண்டியது</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area sidebar-right" itemscope itemtype="http://schema.org/WPSideBar">
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.minmurasu.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section></aside>
</div>
<div class="single-related-posts clearfix">
<div class="tan-container">
<div class="related-sec-title">
<h2>Related Posts</h2>
</div>
<div class="wrapr-related-posts">
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795317/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b-5/">
<img src="https://www.minmurasu.com/wp-content/uploads/2021/02/202102260038347736_Tamil_News_Tamil-News-Coronavirus-death-case-crosses-25-lakhs-in-World_SECVPF.gif" alt="உலகை அச்சுறுத்தும் கொரோனா &#8211; பலி எண்ணிக்கை 25 லட்சத்தைத் தாண்டியது" title="உலகை அச்சுறுத்தும் கொரோனா &#8211; பலி எண்ணிக்கை 25 லட்சத்தைத் தாண்டியது" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795317/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b-5/" rel="bookmark">உலகை அச்சுறுத்தும் கொரோனா &#8211; பலி எண்ணிக்கை 25 லட்சத்தைத் தாண்டியது</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795317/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b-5/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-02-26T00:40:25+05:30">Feb 26, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795317/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%af%88-%e0%ae%85%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%af%81%e0%ae%b1%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%af%8a%e0%ae%b0%e0%af%8b-5/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795311/%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b0-%e0%ae%b8%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae/">
<img src="https://www.minmurasu.com/wp-content/uploads/2021/02/202102260017074877_Tamil_News_Mamata-Banerjee-rides-electric-scooter-to-protest-against_SECVPF.gif" alt="மின்சார ஸ்கூட்டரில் தலைமை செயலகம் சென்ற மம்தா பானர்ஜி" title="மின்சார ஸ்கூட்டரில் தலைமை செயலகம் சென்ற மம்தா பானர்ஜி" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795311/%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b0-%e0%ae%b8%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae/" rel="bookmark">மின்சார ஸ்கூட்டரில் தலைமை செயலகம் சென்ற மம்தா பானர்ஜி</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/murugan/"><i class="fa fa-user-o" aria-hidden="true"></i>murugan</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795311/%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b0-%e0%ae%b8%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-02-26T00:20:37+05:30">Feb 26, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/795311/%e0%ae%ae%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%ae%be%e0%ae%b0-%e0%ae%b8%e0%af%8d%e0%ae%95%e0%af%82%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a4%e0%ae%b2%e0%af%88%e0%ae%ae/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loop-related-conents">
<div class="related-img-contents">
<div class="related-image">
<a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/795308/%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%ae%a9%e0%af%88-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af/">
<img src="https://www.minmurasu.com/wp-content/uploads/2021/02/202102252152215517_Tamil_News_INDvENG-Ashwin-get-400-test-wickets_SECVPF.gif" alt="சோதனை கிரிக்கெட் போட்டியில் 400 மட்டையிலக்குடுகள் வீழ்த்தி அஷ்வின் சாதனை" title="சோதனை கிரிக்கெட் போட்டியில் 400 மட்டையிலக்குடுகள் வீழ்த்தி அஷ்வின் சாதனை" />
</a>
</div>
<div class="related-title-cat-date">
<h2 class="entry-title"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/795308/%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%ae%a9%e0%af%88-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af/" rel="bookmark">சோதனை கிரிக்கெட் போட்டியில் 400 மட்டையிலக்குடுகள் வீழ்த்தி அஷ்வின் சாதனை</a></h2>
<div class="related-entry-meta">
<div class="entry-meta">
<div class="comment-author-date">
<span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.minmurasu.com/author/ilayaraja/"><i class="fa fa-user-o" aria-hidden="true"></i>Ilayaraja</a></span></span>
<span class="posted-on"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/795308/%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%ae%a9%e0%af%88-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af/" rel="bookmark"><i class="fa fa-calendar" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-02-25T22:00:21+05:30">Feb 25, 2021</time></a></span>
<span class="post-comment"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/795308/%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%ae%a9%e0%af%88-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af/#respond"><i class="fa fa-comment-o" aria-hidden="true"></i>0 comment</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="bottom-footer">
<div class="tan-container">
<div class="site-info">
<div class="footer-copyright">
<span class="copyright-text"></span>
<span class="sep"> | </span>
TA Newspaper By <a href="https://themesarray.com" rel="designer">Themesarray</a>. </div>
</div>
</div>
</div>
</footer>
</div>
<div id="dynamic-css"></div>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6145004924297056" data-ad-slot="4558199134" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/amazon-auto-links/include/core/component/custom_oembed/asset/js/iframe-height-adjuster.js?ver=5.6.2' id='aal-embed-height-adjuster-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/navigation.min.js?ver=20151215' id='ta-newspaper-navigation-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/ta-newspaper/js/skip-link-focus-fix.min.js?ver=20151215' id='ta-newspaper-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
