<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>2019-20-ல் இந்தியாவின் ஜிடிபி 7.2% ஆக இருக்கலாம்..! ஆர்பிஐ கணிப்பு..! &#8211; மின்முரசு</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.31" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='சித்த மருத்துவத்திற்கு தமிழக அரசு கடந்த 5 ஆண்டுகளில் எவ்வளவு நிதி ஒதுக்கியுள்ளது?: உயர்நீதிநீதி மன்றம் கிளை கேள்வி' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489146/%e0%ae%9a%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%ae%e0%ae%b0%e0%af%81%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%81%e0%ae%b5%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%a4/' />
<link rel='next' title='எனக்கும் கேமரா மேனுக்கும் லின்கா? &#8211; நிக்கி கல்ராணி பேட்டி' href='https://www.minmurasu.com/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/489155/%e0%ae%8e%e0%ae%a9%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%95%e0%af%87%e0%ae%ae%e0%ae%b0%e0%ae%be-%e0%ae%ae%e0%af%87%e0%ae%a9%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%ae/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489149/2019-20-%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%9c%e0%ae%bf%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%ae%bf-7-2-%e0%ae%86/" />
<link rel='shortlink' href='https://wp.me/p8efvj-23fv' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F489149%2F2019-20-%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2587%25e0%25ae%25a8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25a9%25e0%25af%258d-%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%25aa%25e0%25ae%25bf-7-2-%25e0%25ae%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F489149%2F2019-20-%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2587%25e0%25ae%25a8%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25af%25e0%25ae%25be%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%25a9%25e0%25af%258d-%25e0%25ae%259c%25e0%25ae%25bf%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%25aa%25e0%25ae%25bf-7-2-%25e0%25ae%2586%2F&#038;format=xml" />
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">

-- End of the comment --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>
<!-- start Simple Custom CSS and JS -->
 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6145004924297056",
          enable_page_level_ads: true
     });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2019-20-ல் இந்தியாவின் ஜிடிபி 7.2% ஆக இருக்கலாம்..! ஆர்பிஐ கணிப்பு..!" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489149/2019-20-%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%9c%e0%ae%bf%e0%ae%9f%e0%ae%bf%e0%ae%aa%e0%ae%bf-7-2-%e0%ae%86/" />
<meta property="og:description" content="    டெல்லி: மத்திய மைய கட்டுப்பாட்டு வங்கி (ரிசர்வ் வங்கி) இன்று காலை பணக் கொள்கை குழு முன்னிலையில் ரெப்போ வட்டி விகிதத்தை 0.25 சதவிகிதம் குறைத்துக் கொண்டது.அதோடு இந்தியப் பொருளாதாரத்தின் ஜிடிபி வள…" />
<meta property="article:published_time" content="2019-04-04T11:44:42+00:00" />
<meta property="article:modified_time" content="2019-04-04T11:44:42+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1554377049.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="2019-20-ல் இந்தியாவின் ஜிடிபி 7.2% ஆக இருக்கலாம்..! ஆர்பிஐ கணிப்பு..!" />
<meta name="twitter:image" content="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1554377049.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body id="mission-news" class="post-template-default single single-post postid-489149 single-format-standard">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search மின்முரசு</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
							</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href='https://www.minmurasu.com'>மின்முரசு</a></div><p class="date">Apr 4, 2019</p><p class="tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489210/8-%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%af%8d%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%a3/" class="title">8-ம் வகுப்பு மாணவி மர்ம மரணம் : உடலை வாங்க மறுத்து கிராம மக்கள் மறியல்</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">கடலூர் : மொய்யாத்தூரில் பள்ளி கழிவறையில் மாணவி தற்கொலை செய்த விவகாரத்தில் மாணவியின் உடலை கொண்டு வந்த ஆம்புலன்ஸை மறித்து உறவினர்கள் மற்றும் பொதுமக்கள் சாலை மறியல் போராட்டத்தில் ஈடுபட்டனர். மாணவியின் தற்கொலைக்கு காரண...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489210/8-%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%af%8d%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%a3/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489208/%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%81%e0%ae%b5-%e0%ae%89%e0%ae%b1%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%ae%b2%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%a4/" class="title">&#8221;ராணுவ உறவுகளை வலுப்படுத்தியவர்&#8221;- மோடிக்கு ஐக்கிய அரபு அமீரகத்தின் உயரிய &#8216;சயீத்&#8217; விருது</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">இருதரப்புக்கும் இடையே ராணுவ உறவுகளை உத்வேகப்படுத்தியவர் மோடி என்று புகழாரம் சூட்டிய ஐக்கிய அரபு அமீரகம், அவருக்கு அந்நாட்டின் உயரிய 'சயீத்' விருது அளிக்கப்படுவதாகத் தெரிவித்துள்ளது.ஐக்கிய அரபு அமீரகத்தின் அதிபர் ஷேக் காலிஃபா பின்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489208/%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%81%e0%ae%b5-%e0%ae%89%e0%ae%b1%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%ae%b2%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%a4/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489198/%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%af%82%e0%ae%b0%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%aa%e0%ae%9f%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%81-%e0%ae%95/" class="title">கடலூர் அருகே படகு பழுது காரணமாக 11 இலங்கை மீனவர்கள் கரை ஒதுங்கினர்</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">கடலூர்: கடலூர் அருகே படகு பழுது காரணமாக 11 இலங்கை மீனவர்கள் கரை ஒதுங்கியுள்ளனர். படகு பழுதால் கரை ஒதுங்கிய 11இலங்கை மீனவர்களிடம் கடலோர காவல்படை விசாரணை நடத்தி வருகின்றனர். Source: Dinakaran</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489198/%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%af%82%e0%ae%b0%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%aa%e0%ae%9f%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%81-%e0%ae%95/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489195/%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af/" class="title">மோடி மீண்டும் தேர்வு செய்யப்பட்டால் இந்தியாவில் சர்வாதிகார ஆட்சி நடக்கும் &#8211; மம்தா ஆவேசம்</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">மேற்கு வங்காளம் மாநிலம் கூச் பெகார் பகுதியில் நடைபெற்ற தேர்தல் பிரசார கூட்டத்தில் பேசிய முதல் மந்திரி மம்தா பானர்ஜி, மோடி மீண்டும் தேர்வு செய்யப்பட்டால் இந்தியாவில் சர்வாதிகார ஆட்சி நடக்கும் என தெரிவித்தார்....</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489195/%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489175/%e0%ae%a4%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%a4%e0%af%80%e0%ae%b8%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%b0%e0%af%8d-%e0%ae%95/" class="title">தஞ்சையில் பிரகதீஸ்வரர் கோயில் தேர்த்திருவிழாவை முன்னிட்டு ஏப்.16ம் தேதி உள்ளூர் விடுமுறை அறிவிப்பு</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt"> தஞ்சை: தஞ்சையில் பிரகதீஸ்வரர் கோயில் தேர்த்திருவிழாவை முன்னிட்டு ஏப்.16ம் தேதி உள்ளூர் விடுமுறை அறிவிக்கப்பட்டுள்ளது. விடுமுறைக்கு ஈடாக ஏப்.27ம் தேதி பணி நாளாக செயல்படும் என மாவட்ட ஆட்சியர் அண்ணாதுரை தெரிவித்துள்ளார். Source: Dinakaran</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489175/%e0%ae%a4%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%a4%e0%af%80%e0%ae%b8%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%b0%e0%af%8d-%e0%ae%95/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
						<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
		<section id="search-4" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>

<div id="loop-container" class="loop-container">
    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="post-489149 post type-post status-publish format-standard has-post-thumbnail hentry category-36 entry">
		<article>
		<div class="featured-image"><img width="600" height="450" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1554377049.jpg?fit=600%2C450&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1554377049.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1554377049.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1554377049.jpg?fit=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>2019-20-ல் இந்தியாவின் ஜிடிபி 7.2% ஆக இருக்கலாம்..! ஆர்பிஐ கணிப்பு..!</h1>
			<div class="post-byline">By murugan on Apr 4, 2019</div>		</div>
		<div class="post-content">
					<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div>
<div>
<div>
<div></div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div>
<div>
<div></div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div>
<div>
<div></div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>டெல்லி: மத்திய மைய கட்டுப்பாட்டு வங்கி  (ரிசர்வ் வங்கி) இன்று காலை பணக் கொள்கை குழு முன்னிலையில் ரெப்போ வட்டி விகிதத்தை 0.25 சதவிகிதம் குறைத்துக் கொண்டது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>அதோடு இந்தியப் பொருளாதாரத்தின் ஜிடிபி வளர்ச்சியும் 2019 &#8211; 20 நிதி ஆண்டுக்கு 7.2 சதவிகிதமாக இருக்கும் எனவும் கணித்திருக்கிறது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>இதற்கு முன் கடந்த பிப்ரவரி 2019-ல் நடந்த பணக் கொள்கை குழு கூட்டத்தில் 2019 &#8211; 20 நிதி ஆண்டில் இந்தியாவின் ஜிடிபி வளர்ச்சி 7.4 சதவிகிதமாக இருக்கும் என கணித்திருந்தது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><a href="https://tamil.goodreturns.in/news/2019/04/04/metropolis-healthcare-ipo-subscribes-over-9-on-day-1-013981.html?utm_medium=Desktop&#038;utm_source=GR-TA&#038;utm_campaign=Deep-Links">அடடா.. பங்குகளை வெளியிட்ட முதல் நாளே 9% பங்குதாரர்கள் அதிகரிப்பு.. மகிழ்ச்சியில் மெட்ரோபொலிஸ் </a></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div>
<div>
<div data-type="pf">
<div data-slno="1" data-pagetype="0" data-url="articlecontent-pf72503-013982" data-gal-headline="வளர்ச்சி குறைவு" data-gal-desc="ஆனால் இந்த  ஏப்ரல் 2019 பணக் கொள்கை கூட்டத்தில் 2019-ம் ஆண்டில் எல் நினோ காரணமாக இந்தியாவுக்கு கிடைக்க வேண்டிய மழைப் பொழிவு குறைவது மற்று..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/04/gdp--1554377049.jpg">
<section>
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<figure>  </figure>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <span data-vdo="0"><i></i></span> </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>வளர்ச்சி குறைவு </h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>ஆனால் இந்த  ஏப்ரல் 2019 பணக் கொள்கை கூட்டத்தில் 2019-ம் ஆண்டில் எல் நினோ காரணமாக இந்தியாவுக்கு கிடைக்க வேண்டிய மழைப் பொழிவு குறைவது மற்றும் உலகப் பொருளாதாரங்களில் நிலவும் ஒரு நிலையற்ற தன்மை காரணமாக இந்திய பொருளாதாரத்தின் வளர்ச்சியும் கொஞ்சம் குறையும் என கணித்திருக்கிறார்களாம்.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div data-slno="2" data-pagetype="0" data-url="articlecontent-pf72504-013982" data-gal-headline="உலகப் பொருளாதாரம் பாதிப்பு" data-gal-desc="உலகப் பொருளாதார வளர்ச்சியில் ஏற்படும் ஒரு சிறிய தேக்க நிலை நேரடியாக  இந்திய ஏற்றுமதிகளை பாதிக்கும் எனவும் ஆர்பிஐ எச்சரித்திருக்கிறது. இந்..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/04/economy-1-1554377349.jpg">
<section>
<figure> <img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/economy-1-1554377349.jpg?ssl=1" alt="உலகப் பொருளாதாரம் பாதிப்பு" title data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/economy-1-1554377349.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/economy-1-1554377349.jpg?ssl=1" alt="உலகப் பொருளாதாரம் பாதிப்பு" title="" data-recalc-dims="1"></noscript> </figure>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <span data-vdo="0"><i></i></span> </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>உலகப் பொருளாதாரம் பாதிப்பு </h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>உலகப் பொருளாதார வளர்ச்சியில் ஏற்படும் ஒரு சிறிய தேக்க நிலை நேரடியாக  இந்திய ஏற்றுமதிகளை பாதிக்கும் எனவும் ஆர்பிஐ எச்சரித்திருக்கிறது. இந்தியப் பொருளாதாரத்தின் பாசிட்டிவ் பக்கங்களில் தொடர்ந்து வரும் முதலீடுகளைச் சுட்டிக் காட்டி இருக்கிறது ஆர்பிஐ.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div data-slno="3" data-pagetype="0" data-url="articlecontent-pf72505-013982" data-gal-headline="செலவுகள் வழி நடத்தும்" data-gal-desc="அதோடு 2019 - 20 நிதி ஆண்டில் அதிகம் செலவு செய்யும் விதத்தில் வருமான வரித் துறை ஐந்து லட்சம் ரூபாய் வரை வரிக் கழிவு கொடுத்திருப்பதையும் சு..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/04/gdp-154-1554377182.jpg">
<section>
<figure> <img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-154-1554377182.jpg?ssl=1" alt="செலவுகள் வழி நடத்தும்" title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-154-1554377182.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-154-1554377182.jpg?ssl=1" alt="செலவுகள் வழி நடத்தும்" title="" data-recalc-dims="1"></noscript> </figure>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <span data-vdo="0"><i></i></span> </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>செலவுகள் வழி நடத்தும் </h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>அதோடு 2019 &#8211; 20 நிதி ஆண்டில் அதிகம் செலவு செய்யும் விதத்தில் வருமான வரித் துறை ஐந்து லட்சம் ரூபாய் வரை வரிக் கழிவு கொடுத்திருப்பதையும் சுட்டிக் காட்டி இருக்கிறது. இதனால் கிராம புறங்களில் தனி நபர் நுகர்வு மற்றும் குடும்ப நுகர்வு அதிகரிக்கும். இந்த நுகர்வு தான் இந்தியப் பொருளாதாரத்தையே நகர்த்தும் எனவும் சொல்லி இருக்கிறது. இதனால் இந்தியாவின் வியாபாரத்துக்கான எதிர்பார்ப்புகள் பாசிட்டிவ்வாகவே இருக்கும் எனவும் சொல்லி இருக்கிறது.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div data-slno="4" data-pagetype="0" data-url="articlecontent-pf72506-013982" data-gal-headline="முதல் பாதி &#038; அடுத்த பாதி" data-gal-desc="2019 - 20 நிதி ஆண்டில் இந்தியாவின் ஜிடிபி வளர்ச்சி முதல் பாதியில் (ஏப்ரல் முதல் செப்டம்பர் வரை) 6.8 முதல் 7.1 சதவிகிதமாகவும், 2019 - 20-ன..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/04/gdp-1-1554377063.jpg">
<section>
<figure> <img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1-1554377063.jpg?ssl=1" alt="முதல் பாதி &#038; அடுத்த பாதி" title data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1-1554377063.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/gdp-1-1554377063.jpg?ssl=1" alt="முதல் பாதி &#038; அடுத்த பாதி" title="" data-recalc-dims="1"></noscript> </figure>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> <span data-vdo="0"><i></i></span> </p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>முதல் பாதி &#038; அடுத்த பாதி </h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>2019 &#8211; 20 நிதி ஆண்டில் இந்தியாவின் ஜிடிபி வளர்ச்சி முதல் பாதியில் (ஏப்ரல் முதல் செப்டம்பர் வரை) 6.8 முதல் 7.1 சதவிகிதமாகவும், 2019 &#8211; 20-ன் இரண்டாம் பாதியில் (அக்டோபர் முதல் மார்ச்) 7.3 முதல் 7.4 சதவிகிதம் வரையும் வளர்ச்சி இருக்கும் எனக் கணித்திருக்கிறது ஆர்பிஐ.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div><span>தமிழ் குட்ரிட்டன்ஸ் செய்திகளை உடனுக்குடன் படிக்க</span>  </div>
<div>
<div>
Get Latest News alerts.
</div>
<div>
<div>
         <i></i>
    </div>
<div>
        You have already subscribed <i></i>
    </div>
</div>
</div>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Source: Goodreturns</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="6055907194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/" title="View all posts in வணிகம்">வணிகம்</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt="murugan" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" data-lazy-srcset="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='murugan' src='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript>	</div>
		<div>
		<div class="author">murugan</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>வணிகம்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">More posts in வணிகம் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489201/2000-%e0%ae%b0%e0%af%82%e0%ae%aa%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%a8%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%b4%e0%ae%95/">2000 ரூபாய் நோட்டுக்கள் புழக்கத்தில் இல்லை..! இதோ சாட்சியங்கள்..!<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/rs-1-1554381256.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/rs-1-1554381256.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/rs-1-1554381256.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/rs-1-1554381256.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489201/2000-%e0%ae%b0%e0%af%82%e0%ae%aa%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%a8%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%aa%e0%af%81%e0%ae%b4%e0%ae%95/" class="title">2000 ரூபாய் நோட்டுக்கள் புழக்கத்தில் இல்லை..! இதோ சாட்சியங்கள்..!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489180/%e0%ae%ae%e0%af%87%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%b0%e0%ae%bf%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%b8%e0%af%8d/">மேலும் சரிந்த சென்செக்ஸ்..! பலமின்றி வர்த்தகமாகும் நிஃப்டி..!<img width="300" height="225" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/sharebazar-1519134590-1554378868.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/sharebazar-1519134590-1554378868.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/sharebazar-1519134590-1554378868.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/sharebazar-1519134590-1554378868.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489180/%e0%ae%ae%e0%af%87%e0%ae%b2%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%9a%e0%ae%b0%e0%ae%bf%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%9a%e0%af%86%e0%ae%95%e0%af%8d%e0%ae%b8%e0%af%8d/" class="title">மேலும் சரிந்த சென்செக்ஸ்..! பலமின்றி வர்த்தகமாகும் நிஃப்டி..!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489105/%e0%ae%85%e0%ae%9f%e0%ae%9f%e0%ae%be-%e0%ae%aa%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f/">அடடா..  பங்குகளை வெளியிட்ட முதல் நாளே 9% பங்குதாரர்கள் அதிகரிப்பு.. மகிழ்ச்சியில் மெட்ரோபொலிஸ்<img width="300" height="225" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/metropolis22-1554262922-1554373838.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/metropolis22-1554262922-1554373838.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/metropolis22-1554262922-1554373838.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/metropolis22-1554262922-1554373838.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489105/%e0%ae%85%e0%ae%9f%e0%ae%9f%e0%ae%be-%e0%ae%aa%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%af%86%e0%ae%b3%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f/" class="title">அடடா..  பங்குகளை வெளியிட்ட முதல் நாளே 9% பங்குதாரர்கள் அதிகரிப்பு.. மகிழ்ச்சியில் மெட்ரோபொலிஸ்</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489079/demonetization-%e0%ae%86%e0%ae%b2%e0%af%8d-8800000-%e0%ae%aa%e0%af%87%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%b5%e0%ae%b0%e0%ae%bf-%e0%ae%a4%e0%ae%be%e0%ae%95/">Demonetization-ஆல்  88,00,000 பேர் வருமானவரி தாக்கல் செய்யவில்லை! 20 ஆண்டு வரலாற்று உச்சம்!<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/income-tax-1554373066.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/income-tax-1554373066.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/income-tax-1554373066.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/income-tax-1554373066.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/489079/demonetization-%e0%ae%86%e0%ae%b2%e0%af%8d-8800000-%e0%ae%aa%e0%af%87%e0%ae%b0%e0%af%8d-%e0%ae%b5%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%b5%e0%ae%b0%e0%ae%bf-%e0%ae%a4%e0%ae%be%e0%ae%95/" class="title">Demonetization-ஆல்  88,00,000 பேர் வருமானவரி தாக்கல் செய்யவில்லை! 20 ஆண்டு வரலாற்று உச்சம்!</a></li></ul></div></div>	</article>
	</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489210/8-%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%af%8d%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%a3/">8-ம் வகுப்பு மாணவி மர்ம மரணம் : உடலை வாங்க மறுத்து கிராம மக்கள் மறியல்<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__813305079936982.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__813305079936982.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__813305079936982.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__813305079936982.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489210/8-%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%95%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%ae%e0%ae%be%e0%ae%a3%e0%ae%b5%e0%ae%bf-%e0%ae%ae%e0%ae%b0%e0%af%8d%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%a3/" class="title">8-ம் வகுப்பு மாணவி மர்ம மரணம் : உடலை வாங்க மறுத்து கிராம மக்கள் மறியல்</a><div class="post-byline">Apr 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489208/%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%81%e0%ae%b5-%e0%ae%89%e0%ae%b1%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%ae%b2%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%a4/">&#8221;ராணுவ உறவுகளை வலுப்படுத்தியவர்&#8221;- மோடிக்கு ஐக்கிய அரபு அமீரகத்தின் உயரிய &#8216;சயீத்&#8217; விருது</a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489208/%e0%ae%b0%e0%ae%be%e0%ae%a3%e0%af%81%e0%ae%b5-%e0%ae%89%e0%ae%b1%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%88-%e0%ae%b5%e0%ae%b2%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%a4/" class="title">&#8221;ராணுவ உறவுகளை வலுப்படுத்தியவர்&#8221;- மோடிக்கு ஐக்கிய அரபு அமீரகத்தின் உயரிய &#8216;சயீத்&#8217; விருது</a><div class="post-byline">Apr 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489198/%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%af%82%e0%ae%b0%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%aa%e0%ae%9f%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%81-%e0%ae%95/">கடலூர் அருகே படகு பழுது காரணமாக 11 இலங்கை மீனவர்கள் கரை ஒதுங்கினர்<img width="300" height="150" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__583370387554169.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__583370387554169.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__583370387554169.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__583370387554169.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489198/%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%af%82%e0%ae%b0%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%aa%e0%ae%9f%e0%ae%95%e0%af%81-%e0%ae%aa%e0%ae%b4%e0%af%81%e0%ae%a4%e0%af%81-%e0%ae%95/" class="title">கடலூர் அருகே படகு பழுது காரணமாக 11 இலங்கை மீனவர்கள் கரை ஒதுங்கினர்</a><div class="post-byline">Apr 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489195/%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af/">மோடி மீண்டும் தேர்வு செய்யப்பட்டால் இந்தியாவில் சர்வாதிகார ஆட்சி நடக்கும் &#8211; மம்தா ஆவேசம்<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/201904041745276386_1_pm1._L_styvpf.jpg?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/201904041745276386_1_pm1._L_styvpf.jpg?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/201904041745276386_1_pm1._L_styvpf.jpg?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/201904041745276386_1_pm1._L_styvpf.jpg?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489195/%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-%e0%ae%ae%e0%af%80%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%af/" class="title">மோடி மீண்டும் தேர்வு செய்யப்பட்டால் இந்தியாவில் சர்வாதிகார ஆட்சி நடக்கும் &#8211; மம்தா ஆவேசம்</a><div class="post-byline">Apr 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489175/%e0%ae%a4%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%a4%e0%af%80%e0%ae%b8%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%b0%e0%af%8d-%e0%ae%95/">தஞ்சையில் பிரகதீஸ்வரர் கோயில் தேர்த்திருவிழாவை முன்னிட்டு ஏப்.16ம் தேதி உள்ளூர் விடுமுறை அறிவிப்பு<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__621685206890107.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__621685206890107.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__621685206890107.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/04/Tamil_News_Apr1_2019__621685206890107.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/489175/%e0%ae%a4%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%95%e0%ae%a4%e0%af%80%e0%ae%b8%e0%af%8d%e0%ae%b5%e0%ae%b0%e0%ae%b0%e0%af%8d-%e0%ae%95/" class="title">தஞ்சையில் பிரகதீஸ்வரர் கோயில் தேர்த்திருவிழாவை முன்னிட்டு ஏப்.16ம் தேதி உள்ளூர் விடுமுறை அறிவிப்பு</a><div class="post-byline">Apr 4, 2019</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href='https://www.minmurasu.com'>மின்முரசு</a></div>        <p class="footer-tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>            </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MinMurasu_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6145004924297056"
     data-ad-slot="4558199134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'121606881',post:'489149',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '489149' ]);
</script>

</body>
</html>