<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>எச்-4 விசா தடை- திறமைசாலிகளை இழக்க வேண்டாம்- அமெரிக்க எம்பிக்கள் தீர்மானம் &#8211; மின்முரசு</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.33" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='கொடைக்கானலில் இன்று வட்டமடித்த விமானம்..: போர் விமானம் போல் காட்சியளித்ததால் பொதுமக்களிடையே பரபரப்பு' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520021/%e0%ae%95%e0%af%8a%e0%ae%9f%e0%af%88%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a9%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a9%e0%af%8d%e0%ae%b1%e0%af%81-%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f/' />
<link rel='next' title='உலக கோப்பை கிரிக்கெட்- வெஸ்ட் இண்டீஸ் டாஸ் வென்று பீல்டிங் தேர்வு' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/520027/%e0%ae%89%e0%ae%b2%e0%ae%95-%e0%ae%95%e0%af%8b%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%88-%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%86%e0%ae%9f%e0%af%8d-%e0%ae%b5%e0%af%86/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/520024/%e0%ae%8e%e0%ae%9a%e0%af%8d-4-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%ae%be-%e0%ae%a4%e0%ae%9f%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b1%e0%ae%ae%e0%af%88%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%95%e0%ae%b3/" />
<link rel='shortlink' href='https://wp.me/p8efvj-2bhu' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F520024%2F%25e0%25ae%258e%25e0%25ae%259a%25e0%25af%258d-4-%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%259a%25e0%25ae%25be-%25e0%25ae%25a4%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25ae%25ae%25e0%25af%2588%25e0%25ae%259a%25e0%25ae%25be%25e0%25ae%25b2%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F520024%2F%25e0%25ae%258e%25e0%25ae%259a%25e0%25af%258d-4-%25e0%25ae%25b5%25e0%25ae%25bf%25e0%25ae%259a%25e0%25ae%25be-%25e0%25ae%25a4%25e0%25ae%259f%25e0%25af%2588-%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b1%25e0%25ae%25ae%25e0%25af%2588%25e0%25ae%259a%25e0%25ae%25be%25e0%25ae%25b2%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25b3%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="எச்-4 விசா தடை- திறமைசாலிகளை இழக்க வேண்டாம்- அமெரிக்க எம்பிக்கள் தீர்மானம்" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/520024/%e0%ae%8e%e0%ae%9a%e0%af%8d-4-%e0%ae%b5%e0%ae%bf%e0%ae%9a%e0%ae%be-%e0%ae%a4%e0%ae%9f%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%b1%e0%ae%ae%e0%af%88%e0%ae%9a%e0%ae%be%e0%ae%b2%e0%ae%bf%e0%ae%95%e0%ae%b3/" />
<meta property="og:description" content="    வாஷிங்டன்: இந்திய தகவல் தொழில்நுட்பத்துறை பணியாளர்களுக்கு அதிகம் பயனளித்து வந்த எச்-4 விசாவை முடக்குவதற்கு டொனால்ட் ட்ரம்ப் கொண்டுவரும் திட்டத்தை எதிர்த்து இரண்டு எம்பிக்கள் அமெரிக்க பார்லிமெண்…" />
<meta property="article:published_time" content="2019-05-31T09:58:48+00:00" />
<meta property="article:modified_time" content="2019-05-31T09:58:49+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/h4-visa2-1559296260.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="எச்-4 விசா தடை- திறமைசாலிகளை இழக்க வேண்டாம்- அமெரிக்க எம்பிக்கள் தீர்மானம்" />
<meta name="twitter:image" content="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/h4-visa2-1559296260.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body id="mission-news" class="post-template-default single single-post postid-520024 single-format-standard">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search மின்முரசு</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
							</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href='https://www.minmurasu.com'>மின்முரசு</a></div><p class="date">May 31, 2019</p><p class="tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520054/%e0%ae%b5%e0%ae%bf%e0%ae%b4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b0/" class="title">விழுப்புரம்  வட்டாட்சியர் அலுவலகத்தில் லஞ்ச ஒழிப்பு காவல் துறை சோதனை</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">விழுப்புரம்: விழுப்புரம் கண்டாச்சிபுரம் வட்டாட்சியர் அலுவலகத்தில் லஞ்ச ஒழிப்பு காவல் துறை சோதனை நடத்தி வருகின்றனர். லஞ்சம் வாங்குவதாக வந்த புகாரை அடுத்து விழுப்புரம் லஞ்ச ஒழிப்பு டி.எஸ்.பி தேவநாதன் தலைமையில் 7 பேர்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520054/%e0%ae%b5%e0%ae%bf%e0%ae%b4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b0/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520051/%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%8e/" class="title">எங்க சோத்தை தின்னுட்டு.. எங்கிட்டேயாவா? ஒழிச்சுடுவேன்&#8230; பாஜகவினரை நேரில் எச்சரித்த மமதா!</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">  ALLOW NOTIFICATIONS   oi-Mathivanan Maran | Published: Friday, May 31, 2019, 16:04 [IST] கொல்கத்தா: தமது வாகனத்தை சூழ்ந்து கொண்டு ஆத்திரமூட்டும் வகையில் ஜெய் ஶ்ரீராம் கோஷங்களை எழுப்பிய...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520051/%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%8e/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520045/126-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%be%e0%ae%b0-%e0%ae%b5%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%b2%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%ae/" class="title">126 சிறிய பார வண்டி (லாரி)கள் மூலம் குறுகிய சாலையில் குடிநீர் வினியோகம் செய்யப்பட உள்ளது : அமைச்சர் எஸ்.பி.வேலுமணி</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">சென்னை : தமிழகத்தில் குடிநீர் பிரச்சனையை போக்க பல்வேறு நடவடிக்கைகள் எடுக்கப்பட்டுள்ளன என்று அமைச்சர் எஸ்.பி.வேலுமணி பேட்டியில் தெரிவித்துள்ளார். மேலும் தற்போதைய நிலையில் 560 கனஅடி நீர், ஜூன் 15-ம் தேதி வரை வினியோகம்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520045/126-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%be%e0%ae%b0-%e0%ae%b5%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%b2%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%ae/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520042/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%aa%e0%ae%be/" class="title">திருநெல்வேலியில் வியாபாரியை மிரட்டிய காவல் துறை மீது வழக்கு பதியாதது ஏன்?:  மனித உரிமைகள் ஆணையம் கேள்வி</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">திருநெல்வேலி: வியாபாரியை மிரட்டிய காவல் துறை மீது வழக்கு பதியாதது ஏன் என்று மனித உரிமைகள் ஆணையம் கேள்வி எழுப்பியுள்ளது.  காவல் துறை மீது வழக்குப்பதிவு செய்யாதது குறித்து 4 வாரத்தில் அறிக்கை அளிக்க...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520042/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%aa%e0%ae%be/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520039/%e0%ae%aa%e0%ae%b2%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%95%e0%ae%b5%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be/" class="title">பலத்த கவனிப்பு + செம மரியாதை..  விஜயவாடாவில் திக்குமுக்காடிய மு.க ஸ்டாலின், உதயநிதி!</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">  ALLOW NOTIFICATIONS   oi-Hemavandhana | Published: Friday, May 31, 2019, 15:52 [IST] விஜயவாடா: நேத்து முக ஸ்டாலினுக்கு செம கவனிப்பு.. ஜெகன்மோகன் பதவியேற்றதுமே திமுக தலைவர் ஸ்டாலினுக்கு வழங்கிய...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520039/%e0%ae%aa%e0%ae%b2%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%95%e0%ae%b5%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
						<aside id="above-main" class="widget-area widget-area-above-main active-1"  role="complementary">
		<section id="search-4" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div></section>	</aside>

<div id="loop-container" class="loop-container">
    <div class="post-520024 post type-post status-publish format-standard has-post-thumbnail hentry category-36 entry">
		<article>
		<div class="featured-image"><img width="600" height="450" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/h4-visa2-1559296260.jpg?fit=600%2C450&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/h4-visa2-1559296260.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/h4-visa2-1559296260.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/h4-visa2-1559296260.jpg?fit=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>எச்-4 விசா தடை- திறமைசாலிகளை இழக்க வேண்டாம்- அமெரிக்க எம்பிக்கள் தீர்மானம்</h1>
			<div class="post-byline">By murugan on May 31, 2019</div>		</div>
		<div class="post-content">
					<div>
<div>
<div>
<div></div>
<div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
<div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
</p></div>
</p></div>
</p></div>
<div>
<p>வாஷிங்டன்: இந்திய தகவல் தொழில்நுட்பத்துறை பணியாளர்களுக்கு அதிகம் பயனளித்து வந்த எச்-4 விசாவை முடக்குவதற்கு டொனால்ட் ட்ரம்ப் கொண்டுவரும் திட்டத்தை எதிர்த்து இரண்டு எம்பிக்கள் அமெரிக்க பார்லிமெண்டில் தீர்மானம் கொண்டுவந்துள்ளனர்.</p>
<p>எச்-4 விசா திட்டத்தை முடக்கினால் சுமார் 2 லட்சத்திற்கும் அதிகமானோர் பாதிக்கப்படுவார்கள். அதோடு எச்-4 விசாவில் வரும் அனைவருமே அதிக திறமை பெற்றவர்களாக இருப்பதோடு, அதிக கல்வித் தகுதியும் உடையவர்களாக உள்ளனர். எனவே அவர்களின் சேவையை நாம் இழந்துவிடக்கூடாது என்றும் அந்த எம்பிக்கள் போர்க்கொடி  உயர்த்தி உள்ளனர்.</p>
<div>
<div>
<figure></figure>
</div>
</div>
<p>தகவல் தொழில்நுட்பத்துறையில் உள்ளவர்கள் அமெரிக்கா சென்று வேலை பார்ப்பதற்காக வழங்கப்படுவது எச்-1பி விசா. உலகம் முழுவதும் உள்ளவர்களுக்கு வழங்கப்பட்டு வந்தாலும், இந்தியர்கள் தான் அதிக அளவில் இதனால் பயனடைந்து வந்தனர். அதிலும் குறிப்பாக அதிபராக ஒபாமா இருந்த காலகட்டத்தில் தான் அதிக அளவில் எச்-1பி விசா வழங்கப்பட்டு வந்தது.</p>
<p>எல்லா நாடுகளிலும் அரசியல் வாதிகள் ஒரே ஜாதியாகத் தான் இருப்பார்கள் போல. இந்த விசயத்தில் அமெரிக்காவும் அப்படித்தான் நடந்துகொள்கிறதோ என்று நினைக்கத் தோன்றகிறது. அங்கே ஜனநாயகக் கட்சி ஆட்சிக்கு வந்தால் இந்தியாவுக்கு எப்போதுமே சாதகமாக நடந்துகொள்வார்கள். (ஒருவேளை இந்தியாவும் ஜனநாயக நாடாக இருப்பதாலோ என்னவோ). இதற்கு மாறாக குடியரசுக் கட்சி ஆட்சிக்கு வந்தால் அதற்கு நேர் மாறாகவே நடந்துகொள்கிறார்கள். எச்-1பி விசாவிலும் அந்தக் கூத்து தான் நடக்கிறது.</p>
<p>எச்-1பி விசாவில் அமெரிக்கா செல்பவர்கள், தங்களுடன் தங்கள் மனைவியை அழைத்துச் செல்வதற்கு எச்-4 என்னும் விசாவை பயன்படுத்தி வருகின்றனர். இதில் குறிப்பிடத்தக்க அம்சம் என்னவெனில், எச்-4 விசாவில் அமெரிக்கா செல்பவர்களுக்கு வேலை வாய்ப்பு அளிக்கும் வகையில் ஒபாமா சட்டத் திருத்தம் கொண்டுவந்தார். </p>
<p>இதன்மூலமும் சுமார் 1 லட்சத்திற்கும் அதிகமானவர்கள் அமெரிக்கா சென்று வேலை பார்த்து வந்தனர். இதிலும் இந்தியர்களே முன்னணியில் இருந்து வருகின்றனர். குறிப்பாக பொறியியல் பட்டம் படித்த பெண்களே அதிக அளவில் பயன்பெற்று வந்தனர். அமெரிக்க அரசின் புள்ளிவிவரப்படி கடந்த 2015ஆம் ஆண்டு முதல் 2017ஆம ஆண்டு வரையிலும் சுமார் 1 லட்சம் பேர் எச்-4 விசாவில் அமெரிக்காவில் வேலை பார்த்து வருகின்றனர்.</p>
<p>கடந்த 2017ஆம் ஆண்டில் குடியரசுக் கட்சியைச் சேர்ந்த டொனால்ட் ட்ரம்ப் ஆட்சிக்கு வந்ததில் இருந்தே இந்தியர்களுக்கு எதிரான மனநிலையிலேயே இருந்து வருகிறார். இதனால் தானோ என்னவோ வந்ததில் இருந்தே, அமெரிக்க இளைஞர்களுக்கு அதிக வேலை வாய்ப்பு வழங்குவதற்காக, இந்திய ஐடி துறையினர் பார்த்து வந்த வேலைகளை எல்லாம் பறித்து அவர்களுக்கு தானமாக அளிக்க முன்வந்துவிட்டார்.</p>
<p>முதலில் எச்-1பி விசா பெற்று அமெரிக்கா செல்பவர்களின் எண்ணிக்கையை குறைக்கும் விதமாக விசா நடைமுறையில் அதிக அளவில் கட்டுப்பாடுகளை கொண்டுவந்தார். எச்-1பி விசா வேண்டுமானால் அவர்கள் ஆண்டுக்கு 95000 டாலர்கள் சம்பளம் வாங்கவேண்டும் என்று உத்தரவிட்டார். பின்னர்  எச்-1பி விசா அனுமதி வேண்டுவோரின் வேலை எச்-1பி தகுதிப் பட்டியலில் இருந்தால் மட்டுமே விசா வழங்கப்படும் என்று உத்தரவிட்டார்.</p>
<p>அடுத்ததாக எச்-1பி விசாவில் அமெரிக்கா செல்வோர் தங்களுடன் தங்கள் மனைவியையும் அழைத்துச் செல்வதற்காக வழங்கப்படும் எச்-4 இஏடி (Employment Authorization Document-EAD) விசாவிலும் முட்டுக்கட்டை போட திட்டமிட்டுள்ளார். அதாவது எச்-4 விசாவில் ஒபாமா கொண்டு வந்த வேலை உறுதிச் சட்டத்தில் மாற்றம் செய்வதற்கு ட்ரம்ப் முன்வந்து வந்துவிட்டார்.</p>
<p>இதற்கான ஆரம்ப கட்ட வேலைகளை கடந்த பிப்ரவரி மாதத்திலேயே நோண்ட ஆரம்பித்துவிட்டார். மேலும் இது பற்றி பார்லிமெண்டில் விவாதிப்பதற்கான அறிக்கையை கடந்த 22ஆம் தேதியே அனுப்பிவிட்டார். இதனால் எச்-4 விசா பெற்று அமெரிக்காவில் வேலை பார்க்கும் 1 லட்சத்திற்கும் அதிகமானோர் பாதிக்கப்படும் சூழ்நிலை ஏற்பட்டுள்ளது.</p>
<p>இந்நிலையில் எச்-4 விசாவில் அமெரிக்காவில் வேலை பார்க்கும் 1.20 லட்சம் இந்தியர்களின் வேலை வாய்ப்பை பாதுகாக்கும் வகையில் அமெரிக்க பார்லிமெண்டில் அன்னா ஜி ஈசூ (Anna G Eshoo) மற்றும் ஜோ லோஃப்கிரன் ஆகிய இரண்டு எம்பிக்கள் இந்த சட்ட திருத்திற்கு எதிராக தீர்மானம் கொண்டு வந்துள்ளனர்.</p>
<p>இந்தத் தீர்மானத்தில், எச்-4 விசா பெற்று அமெரிக்காவில் வேலை பார்ப்பவர்கள் அனைவருமே அதிக கல்வித் தகுதி உடையவர்களாக இருப்பதோடு அதிக வேலைத் திறமையை கொண்டுள்ளவர்களாக இருக்கின்றனர். இவர்களின் சேவை நமது நாட்டுக்கு தேவை என்பதோடு அவர்களின் சேவையை நாம் இழந்துவிடக்கூடாது. எனவே, இவர்களின் வேலை வாய்ப்பு உரிமையை நாம் பறிக்கக் கூடாது எனவும் கூறப்பட்டுள்ளது.</p>
<p>இவர்கள் இருவரும் கொண்டுவந்துள்ள எச்-4 விசா சட்டத் திருத்த மசோதாவுக்கு எதிரான தீர்மானத்திற்கு பெரும்பாலான எம்பிக்கள் ஆதரவு தெரிவித்துள்ளனர். ஆகவே இந்தியர்களின் வேலை பறிபோகும் ஆபத்து முறியடிக்கப்படும் எனவும் எதிர்பார்க்கப்படுகிறது.</p>
<div><span>தமிழ் குட்ரிட்டன்ஸ் செய்திகளை உடனுக்குடன் படிக்க</span>  </div>
<div>
<div>
Get Latest News alerts.
</div>
<div>
<div>
         <i></i>
    </div>
<div>
        You have already subscribed <i></i>
    </div>
</div>
</div>
</div>
<p>Source: Goodreturns</p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/" title="View all posts in வணிகம்">வணிகம்</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt="murugan" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" data-lazy-srcset="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='murugan' src='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript>	</div>
		<div>
		<div class="author">murugan</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>வணிகம்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">More posts in வணிகம் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/520004/%e0%ae%95%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a9%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%9a%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%a9%e0%af%8d-sbi-%e0%ae%95%e0%ae%bf%e0%ae%9f%e0%af%8d/">கறுப்பன் குசும்பன்..! SBI கிட்ட வாங்குன கடன அடைக்க, SBI கிட்டயே திரும்ப கடன்இனிப்புக்கட்டி (கேக்)குறான்..!<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ramdev2-600-1559292355.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ramdev2-600-1559292355.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ramdev2-600-1559292355.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ramdev2-600-1559292355.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/520004/%e0%ae%95%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a9%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%9a%e0%af%81%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%a9%e0%af%8d-sbi-%e0%ae%95%e0%ae%bf%e0%ae%9f%e0%af%8d/" class="title">கறுப்பன் குசும்பன்..! SBI கிட்ட வாங்குன கடன அடைக்க, SBI கிட்டயே திரும்ப கடன்இனிப்புக்கட்டி (கேக்)குறான்..!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/520001/%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%95%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be/">அதிரடியாய் குறைந்த கச்சா எண்ணெய் விலை.. மோடிஜி கல்லெண்ணெய் (பெட்ரோல்) டீசல் விலை குறையுமா?<img width="300" height="225" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/crude-oil-22-1559291604.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/crude-oil-22-1559291604.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/crude-oil-22-1559291604.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/crude-oil-22-1559291604.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/520001/%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%af%e0%af%8d-%e0%ae%95%e0%af%81%e0%ae%b1%e0%af%88%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%95%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%be/" class="title">அதிரடியாய் குறைந்த கச்சா எண்ணெய் விலை.. மோடிஜி கல்லெண்ணெய் (பெட்ரோல்) டீசல் விலை குறையுமா?</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/519992/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%af%8a%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81/">இந்திய அரசு பொறுப்பேற்கும் போதே நிதி அமைச்சரான முதல் பெண்&#8230; Nirmala Sitharaman..!<img width="300" height="225" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/nirmala-sitharaman-07-1504778778.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/nirmala-sitharaman-07-1504778778.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/nirmala-sitharaman-07-1504778778.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/nirmala-sitharaman-07-1504778778.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/519992/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af-%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%af%8a%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%87%e0%ae%b1%e0%af%8d%e0%ae%95%e0%af%81/" class="title">இந்திய அரசு பொறுப்பேற்கும் போதே நிதி அமைச்சரான முதல் பெண்&#8230; Nirmala Sitharaman..!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/519963/pray-for-nesamani-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%82%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d/">#pray for Nesamani  திருப்பூர்வாசிகளின் டி சர்ட் ட்ரெண்ட்- அமோக விற்பனை<img width="300" height="225" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/t-shirt-pray-for-nesamai-1559286652.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/t-shirt-pray-for-nesamai-1559286652.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/t-shirt-pray-for-nesamai-1559286652.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/t-shirt-pray-for-nesamai-1559286652.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/519963/pray-for-nesamani-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%82%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%ae%bf%e0%ae%a9%e0%af%8d/" class="title">#pray for Nesamani  திருப்பூர்வாசிகளின் டி சர்ட் ட்ரெண்ட்- அமோக விற்பனை</a></li></ul></div></div>	</article>
	</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520054/%e0%ae%b5%e0%ae%bf%e0%ae%b4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b0/">விழுப்புரம்  வட்டாட்சியர் அலுவலகத்தில் லஞ்ச ஒழிப்பு காவல் துறை சோதனை<img width="300" height="150" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__478771388530732.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__478771388530732.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__478771388530732.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__478771388530732.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520054/%e0%ae%b5%e0%ae%bf%e0%ae%b4%e0%af%81%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81%e0%ae%b0%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%b0/" class="title">விழுப்புரம்  வட்டாட்சியர் அலுவலகத்தில் லஞ்ச ஒழிப்பு காவல் துறை சோதனை</a><div class="post-byline">May 31, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520051/%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%8e/">எங்க சோத்தை தின்னுட்டு.. எங்கிட்டேயாவா? ஒழிச்சுடுவேன்&#8230; பாஜகவினரை நேரில் எச்சரித்த மமதா!<img width="300" height="225" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/women-1559298247-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/women-1559298247-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/women-1559298247-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/women-1559298247-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520051/%e0%ae%8e%e0%ae%99%e0%af%8d%e0%ae%95-%e0%ae%9a%e0%af%8b%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%88-%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%81%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%8e/" class="title">எங்க சோத்தை தின்னுட்டு.. எங்கிட்டேயாவா? ஒழிச்சுடுவேன்&#8230; பாஜகவினரை நேரில் எச்சரித்த மமதா!</a><div class="post-byline">May 31, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520045/126-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%be%e0%ae%b0-%e0%ae%b5%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%b2%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%ae/">126 சிறிய பார வண்டி (லாரி)கள் மூலம் குறுகிய சாலையில் குடிநீர் வினியோகம் செய்யப்பட உள்ளது : அமைச்சர் எஸ்.பி.வேலுமணி<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__383892238140107.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__383892238140107.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__383892238140107.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__383892238140107.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520045/126-%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%aa%e0%ae%be%e0%ae%b0-%e0%ae%b5%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf-%e0%ae%b2%e0%ae%be%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%ae/" class="title">126 சிறிய பார வண்டி (லாரி)கள் மூலம் குறுகிய சாலையில் குடிநீர் வினியோகம் செய்யப்பட உள்ளது : அமைச்சர் எஸ்.பி.வேலுமணி</a><div class="post-byline">May 31, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520042/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%aa%e0%ae%be/">திருநெல்வேலியில் வியாபாரியை மிரட்டிய காவல் துறை மீது வழக்கு பதியாதது ஏன்?:  மனித உரிமைகள் ஆணையம் கேள்வி<img width="300" height="150" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__314220607280732.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__314220607280732.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__314220607280732.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/TamilNews_May30_2019__314220607280732.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520042/%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%a8%e0%af%86%e0%ae%b2%e0%af%8d%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%aa%e0%ae%be/" class="title">திருநெல்வேலியில் வியாபாரியை மிரட்டிய காவல் துறை மீது வழக்கு பதியாதது ஏன்?:  மனித உரிமைகள் ஆணையம் கேள்வி</a><div class="post-byline">May 31, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520039/%e0%ae%aa%e0%ae%b2%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%95%e0%ae%b5%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be/">பலத்த கவனிப்பு + செம மரியாதை..  விஜயவாடாவில் திக்குமுக்காடிய மு.க ஸ்டாலின், உதயநிதி!<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ysr-kcr-1547895082-1559297267.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ysr-kcr-1547895082-1559297267.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ysr-kcr-1547895082-1559297267.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/05/ysr-kcr-1547895082-1559297267.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/520039/%e0%ae%aa%e0%ae%b2%e0%ae%a4%e0%af%8d%e0%ae%a4-%e0%ae%95%e0%ae%b5%e0%ae%a9%e0%ae%bf%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%ae-%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be/" class="title">பலத்த கவனிப்பு + செம மரியாதை..  விஜயவாடாவில் திக்குமுக்காடிய மு.க ஸ்டாலின், உதயநிதி!</a><div class="post-byline">May 31, 2019</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href='https://www.minmurasu.com'>மின்முரசு</a></div>        <p class="footer-tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>            </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'121606881',post:'520024',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '520024' ]);
</script>

</body>
</html>