<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>Tandoori Tea-யா? BE படிச்சிட்டு 2 மாசமா டீ வியாபாரத்துல இவ்வளவு சம்பாதிக்குறீங்களா? செம பாஸ்..! &#8211; மின்முரசு</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.33" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='கடலூர் அருகே கணவனை கொன்று விட்டு நாடகமாடிய மனைவி கைது: காவல் துறையினர் விசாரணை' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546074/%e0%ae%95%e0%ae%9f%e0%ae%b2%e0%af%82%e0%ae%b0%e0%af%8d-%e0%ae%85%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%87-%e0%ae%95%e0%ae%a3%e0%ae%b5%e0%ae%a9%e0%af%88-%e0%ae%95%e0%af%8a%e0%ae%a9%e0%af%8d%e0%ae%b1/' />
<link rel='next' title='அரசு பள்ளிகளுக்கு உதவும் முதியவர்.. இவரை விட பெரிய பணக்காரர் யாராவது இருக்காங்களா.!' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546091/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%89%e0%ae%a4%e0%ae%b5%e0%af%81%e0%ae%ae%e0%af%8d/' />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546077/tandoori-tea-%e0%ae%af%e0%ae%be-be-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-2-%e0%ae%ae%e0%ae%be%e0%ae%9a%e0%ae%ae%e0%ae%be-%e0%ae%9f/" />
<link rel='shortlink' href='https://wp.me/p8efvj-2i3H' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F546077%2Ftandoori-tea-%25e0%25ae%25af%25e0%25ae%25be-be-%25e0%25ae%25aa%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%259a%25e0%25af%258d%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2581-2-%25e0%25ae%25ae%25e0%25ae%25be%25e0%25ae%259a%25e0%25ae%25ae%25e0%25ae%25be-%25e0%25ae%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F546077%2Ftandoori-tea-%25e0%25ae%25af%25e0%25ae%25be-be-%25e0%25ae%25aa%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%259a%25e0%25af%258d%25e0%25ae%259a%25e0%25ae%25bf%25e0%25ae%259f%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2581-2-%25e0%25ae%25ae%25e0%25ae%25be%25e0%25ae%259a%25e0%25ae%25ae%25e0%25ae%25be-%25e0%25ae%259f%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->
                <style>
                    body {
                        background-color: #033333 !important;
                    }

                    .fed_dashboard_items {
                        background-color: transparent !important;
                    }

                    .fed_ads {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed .fed_menu_slug a {
                        background-color: #033333 !important;
                        color: #FFFFFF;
                        margin-right: 10px;
                    }

                    .bc_fed .fed_menu_slug.active a {
                        background-color: #0AAAAA !important;
                    }

                    .bc_fed .panel-body {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed #fed_template1_template {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed .fed_dashboard_menus.fed_template1 {
                        background: #033333;
                    }

                    @media only screen and (min-width: 900px) {
                        .bc_fed .fed_dashboard_menus.fed_template1 {
                            height: 100vh !important;

                        }
                    }


                </style>
                                <style>
                    .bc_fed .fed_header_font_color {
                        color: #0AAAAA !important;
                        font-weight: bolder;
                    }

                    .bc_fed .fed_menu_title, .bc_fed .fed_menu_icon {
                        color: #FFFFFF !important;
                    }

                    .bc_fed .nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover,
                    .bc_fed .btn-primary,
                    .bc_fed .bg-primary,
                    .bc_fed .nav-pills > li.active > a,
                    .bc_fed .nav-pills > li.active > a:focus,
                    .bc_fed .nav-pills > li.active > a:hover,
                    .bc_fed .list-group-item.active,
                    .bc_fed .list-group-item.active:focus,
                    .bc_fed .list-group-item.active:hover,
                    .bc_fed .panel-primary > .panel-heading,
                    .bc_fed .btn-primary.focus, .btn-primary:focus,
                    .bc_fed .btn-primary:hover,
                    .bc_fed .btn.active, .btn:active,
                    .bc_fed input[type="button"]:hover,
                    .bc_fed input[type="button"]:focus,
                    .bc_fed input[type="submit"]:hover,
                    .bc_fed input[type="submit"]:focus,
                    .bc_fed .popover-title {
                        background-color: #0AAAAA;
                        background-image: none !important;
                        border-color: #0AAAAA;
                        color: #4D4D4D;
                    }

                    .bc_fed .pagination > .active > a, .pagination > .active > a:focus, .pagination > .active > a:hover,
                    .bc_fed .pagination > .active > span, .pagination > .active > span:focus, .pagination > .active > span:hover {
                        background-color: #0AAAAA !important;
                        border-color: #0AAAAA !important;
                        color: #4D4D4D !important;
                    }

                    .fed_frontend_dashboard_menu .fed_menu_item
                    {
                        background: #033333 !important;
                        color: #FFFFFF !important;
                    }
                    .fed_frontend_dashboard_menu .panel-body .panel-title {
                        padding: 10px;
                        margin: 5px;
                        background: #033333;
                        color: #FFFFFF;
                    }

                    .bc_fed .fed_frontend_dashboard_menu .panel-heading.active,
                    .bc_fed .fed_frontend_dashboard_menu .panel-body .panel-title.active {
                        color: #4D4D4D;
                        background: #0AAAAA;
                    }

                    .bc_fed .nav-tabs {
                        border-bottom: 1px solid #0AAAAA !important;
                    }

                    .bc_fed .panel-primary {
                        border-color: #0AAAAA !important;
                    }

                    .bc_fed .bg-primary-font {
                        color: #0AAAAA;
                    }

                    .bc_fed .fed_login_menus {
                        background-color: #0AAAAA !important;
                        color: #4D4D4D !important;
                    }

                    .bc_fed .fed_login_content {
                        border: 1px solid #0AAAAA !important;
                        padding: 20px 40px;
                    }

                    .bc_fed .list-group-item {
                        background-color: #033333 !important;
                        border-color: #ffffff !important;
                        color: #FFFFFF !important;
                    }

                    .bc_fed .list-group-item a {
                        color: #FFFFFF !important;
                    }

                    .bc_fed .list-group-item.active, .bc_fed .list-group-item.active:hover, .bc_fed .list-group-item.active:focus {
                        text-shadow: none !important;
                    }

                    .bc_fed .btn-default, .bc_fed .btn-primary, .bc_fed .btn-success, .bc_fed .btn-info, .bc_fed .btn-warning, .bc_fed .btn-danger {
                        text-shadow: none !important;
                    }
                </style>

                
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tandoori Tea-யா? BE படிச்சிட்டு 2 மாசமா டீ வியாபாரத்துல இவ்வளவு சம்பாதிக்குறீங்களா? செம பாஸ்..!" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546077/tandoori-tea-%e0%ae%af%e0%ae%be-be-%e0%ae%aa%e0%ae%9f%e0%ae%bf%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-2-%e0%ae%ae%e0%ae%be%e0%ae%9a%e0%ae%ae%e0%ae%be-%e0%ae%9f/" />
<meta property="og:description" content="    திருச்சி, புத்தூர் நால் ரோடு பகுதியில் அரேபியன் தந்தூர் சாய் என ஒரு டீ கடை போட்டிருக்கிறார் நம், மெக்கானிக்கல் இன்ஜினியர் முகம்மது அஸ்லாம்.&#8221;என்னைய்யா இன்ஜினியரிங் படிச்சிட்டு டீ கடை போட்ட…" />
<meta property="article:published_time" content="2019-07-04T11:44:58+00:00" />
<meta property="article:modified_time" content="2019-07-04T11:45:00+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Tandoori Tea-யா? BE படிச்சிட்டு 2 மாசமா டீ வியாபாரத்துல இவ்வளவு சம்பாதிக்குறீங்களா? செம பாஸ்..!" />
<meta name="twitter:image" content="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body id="mission-news" class="post-template-default single single-post postid-546077 single-format-standard wp-custom-logo">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search மின்முரசு</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
							</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home"><img width="284" height="63" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="மின்முரசு" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">Jul 4, 2019</p><p class="tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
<li id="menu-item-544611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544611"><a href="https://www.minmurasu.com/topics/%e0%ae%a8%e0%af%87%e0%ae%af%e0%ae%b0%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">நேயர் செய்திகள்</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546171/%e0%ae%ae%e0%ae%a3%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%88%e0%ae%9f%e0%af%81%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d/" class="title">மணல் கடத்தலில் ஈடுபடும் ஓட்டுநர், உரிமையாளர் மீது குண்டர்சட்டம்: எஸ்.பி. துறை தகவல்</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">திருவாரூர்: மணல் கடத்தலில் ஈடுபடும் ஓட்டுநர், உரிமையாளர் மீது குண்டர்சட்டத்தில் நடவடிக்கை எடுக்கப்படும் என திருவாரூர் எஸ்.பி. துறை தெரிவித்துள்ளார். மணல் திருட்டில் ஈடுபட்டதாக 166 வழக்குகள் -பதிவு செய்யப்பட்டு 176 பேர் கைது...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546171/%e0%ae%ae%e0%ae%a3%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%88%e0%ae%9f%e0%af%81%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546168/%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%ae%af-%e0%ae%85%e0%ae%b1%e0%ae%a8%e0%ae%bf/" class="title">மதுரையில் இந்து சமய அறநிலையத்துறை  இணை ஆணையர் பாலியல் புகாரின் கீழ் கைது: காவல் துறையினர் விசாரணை</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">மதுரை: பாலியல் குற்றச்சாட்டில் இந்து சமய அறநிலையத்துறை இணை ஆணையரை காவல் துறையினர் கைது செய்துள்ளனர். மதுரை மண்டல இந்து சமய அறநிலையத்துறை இணை ஆணையர் பச்சையப்பன் மீது இந்து சமய அறநிலையத்துறை பெண்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546168/%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%ae%af-%e0%ae%85%e0%ae%b1%e0%ae%a8%e0%ae%bf/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546166/%e0%ae%92%e0%ae%b0%e0%af%87-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b0%e0%af%81-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" class="title">ஒரே நாளில் இரு அதிரடிகள்.. தமிழகத்தில் உதயநிதி ஸ்டாலின்.. பெங்களூரில் நிகில் குமாரசாமி..!</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">  ALLOW NOTIFICATIONS   oi-Hemavandhana | Published: Thursday, July 4, 2019, 17:50 [IST] திமுக இளைஞர் அணி இனி உதயநிதி ஸ்டாலின் வசம்!- காணொளி சென்னை: அடடா.. இதெல்லாம் நோட்...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546166/%e0%ae%92%e0%ae%b0%e0%af%87-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b0%e0%af%81-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546163/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%89%e0%ae%a4%e0%ae%b5%e0%af%81%e0%ae%ae-2/" class="title">அரசு பள்ளிகளுக்கு உதவும் முதியவர்.. இவரை விட பெரிய பணக்காரர் யாராவது இருக்காங்களா.!</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">  ALLOW NOTIFICATIONS   oi-Neelakandan S | Published: Thursday, July 4, 2019, 17:21 [IST] திருச்செந்தூர்: திருச்செந்தூரில் பிச்சை எடுத்து கிடைத்த ரூ.50,000 பணத்தை கொண்டு அரசு பள்ளிகளுக்கு தேவையான...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546163/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%89%e0%ae%a4%e0%ae%b5%e0%af%81%e0%ae%ae-2/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546136/%e0%ae%a8%e0%af%80%e0%ae%b2%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%aa%e0%ae%b4%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%87/" class="title">நீலகிரி பழப்பண்ணையில் பேரிக்காய் ஜாம் தயாரிக்கும் பணி தீவிரம்&#8230;..ஆர்வமாய் வாங்கி செல்லும் சுற்றுலா பயணிகள்</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">குன்னூர்: நீலகிரி மாவட்டம் குன்னூர் சிம்ஸ் பூங்கா பழப்பண்ணையில் பேரிக்காய் ஜாம் தயாரிக்கும் பணி தீவிரமாக நடைபெற்று வருகிறது. குன்னுார் பகுதியில் தற்போது அதிகளவில் பேரிக்காய் காய்த்துள்ளது. இதனால் அதன் விற்பனை களை கட்டியுள்ளது....</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546136/%e0%ae%a8%e0%af%80%e0%ae%b2%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%aa%e0%ae%b4%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%87/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-546077 post type-post status-publish format-standard has-post-thumbnail hentry category-36 entry">
		<article>
		<div class="featured-image"><img width="600" height="450" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375.jpg?fit=600%2C450&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375.jpg?fit=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Tandoori Tea-யா? BE படிச்சிட்டு 2 மாசமா டீ வியாபாரத்துல இவ்வளவு சம்பாதிக்குறீங்களா? செம பாஸ்..!</h1>
			<div class="post-byline">By murugan on Jul 4, 2019</div>		</div>
		<div class="post-content">
					<div>
<div>
<div>
<div></div>
<div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
<div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
</p></div>
</p></div>
</p></div>
<div>
<p>திருச்சி, புத்தூர் நால் ரோடு பகுதியில் அரேபியன் தந்தூர் சாய் என ஒரு டீ கடை போட்டிருக்கிறார் நம், மெக்கானிக்கல் இன்ஜினியர் முகம்மது அஸ்லாம்.</p>
<p>&#8220;என்னைய்யா இன்ஜினியரிங் படிச்சிட்டு டீ கடை போட்டிருக்க, போய் ஆகற வேலையைப் பாரு&#8221; எனச் சொல்லியவைகளை எல்லாம் அசால்டாக புறம் தள்ளிவிட்டு டீ கடை போட்டு பல ஜீனியர்களுக்கு பார்ட் டைம் வேலை கொடுத்துக் கொண்டிருக்கிறார்.</p>
<p>&#8220;படிச்ச படிப்புக்கு வேல கடச்சிருக்காது போல, அதான் டீ கடை போட்டிருக்காரு&#8221; என இவரை ஏளனம் பேச வேண்டாம். இவர் திருச்சி BHEL-ல் தற்காலிக வேலை பார்த்துவிட்டு, எதையாவது செய்ய வேண்டும் எனச் சொல்லி வெளியே வந்தவர்.</p>
<div>
<div>
<div data-type="pf">
<div data-slno="1" data-pagetype="0" data-url="articlecontent-pf77963-015118" data-gal-headline="திருச்சியில் முதன் முறையாக" data-gal-desc="வணிகம் என்றாலே எதையாவது புதிதாக செய்ய வேண்டும் என்கிற ஐடியா இருக்கும். ஆனால் என்ன செய்வது என தெரியாது. நம் அஸ்லாமுக்கு தெரிந்திருந்தது. ..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/1-1562240375.jpg">
<section>
<figure>  </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>திருச்சியில் முதன் முறையாக </h2>
<p>வணிகம் என்றாலே எதையாவது புதிதாக செய்ய வேண்டும் என்கிற ஐடியா இருக்கும். ஆனால் என்ன செய்வது என தெரியாது. நம் அஸ்லாமுக்கு தெரிந்திருந்தது. வட இந்தியாவில் கொடூரமாக டிரெண்டாகிக் கொண்டிருக்கும் Tandoori Tea-ஐ கையில் எடுத்தார். சென்னையில் இந்த ஸ்மோக்கி சுவை Tandoori Tea கிடைக்கிறது. திருச்சியில் யாராவது இந்த Tandoori Tea-ஐப் போட்டிருக்க்கிறார்களா எனப் பார்த்தார் &#8220;அட நாம தான் மொதல்ல&#8221; என புத்தூர் நால்ரோட் பகுதியில் கடை போட்டுவிட்டார்.</p>
<div data-slno="2" data-pagetype="0" data-url="articlecontent-pf77964-015118" data-gal-headline="இரண்டு மாதம் தான்" data-gal-desc="இவர் கிறிஸ்து பிறப்பு முன் எல்லாம் கடை போட வில்லை. கடை போட்டு வெறும் 66 நாட்கள் தான் ஆகிறது. 01 ஏப்ரல் 2019-ல் தான் கடைக்கு பூஜை போட்டு ம..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/tea-1562240477.jpg">
<section>
<figure> <img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/tea-1562240477.jpg?ssl=1" alt="இரண்டு மாதம் தான்" title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/tea-1562240477.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/tea-1562240477.jpg?ssl=1" alt="இரண்டு மாதம் தான்" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>இரண்டு மாதம் தான் </h2>
<p>இவர் கிறிஸ்து பிறப்பு முன் எல்லாம் கடை போட வில்லை. கடை போட்டு வெறும் 66 நாட்கள் தான் ஆகிறது. 01 ஏப்ரல் 2019-ல் தான் கடைக்கு பூஜை போட்டு முதல் Tandoori Tea போட்டிருக்கிறார். இந்த இரண்டு மாதத்திலேயே பயங்கரமான ரீச் கிடைக்க, பிசினஸும் நன்றாக வளர்ந்திருக்கிறதாம். முதலில் தயங்கிய பெற்றோர்கள் 60 நாட்களில் கடை நடத்திய திறனைப் பார்த்து &#8220;என்னங்க பையன் பொழச்சிக்குவான் போலருக்கே..!&#8221; என கண்டு கொள்ளாமல் விட்டு விட்டார்களாம். அதற்கு அஸ்லாமும் &#8220;அதான் நல்ல பேர் வாங்கிட்டோம்ல, அதான் நம்மள கண்டுக்குறதில்ல&#8221; என கண் அடிக்கிறார்.</p>
<div data-slno="3" data-pagetype="0" data-url="articlecontent-pf77965-015118" data-gal-headline="நண்பர்கள்" data-gal-desc="கடையில் எப்போதுமே ஒரு கலகல யூத் கூட்டம் இருந்து கொண்டே இருக்கிறது. காலேஜில் சீனியராக இருந்த அஸ்லம் கடையில், பார்ட் டைம் பார்க்கும் ஜீனியர..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/9-1562240432.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/9-1562240432.jpg?ssl=1" alt="நண்பர்கள்" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/9-1562240432.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/9-1562240432.jpg?ssl=1" alt="நண்பர்கள்" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>நண்பர்கள் </h2>
<p>கடையில் எப்போதுமே ஒரு கலகல யூத் கூட்டம் இருந்து கொண்டே இருக்கிறது. காலேஜில் சீனியராக இருந்த அஸ்லம் கடையில், பார்ட் டைம் பார்க்கும் ஜீனியர்களும் அதிகம் உண்டு. வெறும் 10 ரூபாய்க்கு ஒரு கப் Tandoori Tea கொடுத்தே என்னால் இரண்டு மாதம் கடையை நடத்த முடிந்திருக்கிறது. வேலை பார்ப்பவர்களுக்கு கொஞ்சம் சம்பளம் கொடுக்க முடிந்திருக்கிறது, இன்னும் விரிவாக்கம் செய்யப் போகிறேன் என உற்சாகம் பீரிட பெருமைப் படுகிறார் அஸ்லாம். ஆனால் லாப நஷ்டங்களைப் பற்றிப் பேசவில்லை. ஆக இவரால் ஒரு டீ கடையை நடத்தி தன் வாழ்கையை நடத்திக் கொள்ள முடிந்திருக்கிறது என்பது மட்டும் தெளிவாக புரிகிறது.</p>
<div data-slno="4" data-pagetype="0" data-url="articlecontent-pf77966-015118" data-gal-headline="மெல்லிய சிரிப்பு" data-gal-desc="ஸ்ஸ்..ப்ப்ப்... தலைவாநாட்கள்ட் ரொம்ப நல்லா இருக்கே... இந்த டீய எப்புடி பண்றாய்ங்க..? என முதல் முறை ஸ்மோக்கி சுவை கொண்ட Tandoori Tea குடிக்க..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/aslamcoverphoto-1562240456.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/aslamcoverphoto-1562240456.jpg?ssl=1" alt="மெல்லிய சிரிப்பு" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/aslamcoverphoto-1562240456.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/aslamcoverphoto-1562240456.jpg?ssl=1" alt="மெல்லிய சிரிப்பு" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>மெல்லிய சிரிப்பு </h2>
<p>ஸ்ஸ்..ப்ப்ப்&#8230; தலைவாநாட்கள்ட் ரொம்ப நல்லா இருக்கே&#8230; இந்த டீய எப்புடி பண்றாய்ங்க..? என முதல் முறை ஸ்மோக்கி சுவை கொண்ட Tandoori Tea குடிக்கும் பலரும் கேள்வி கேட்பதுண்டு. ஆனால் அஸ்லாம் அதற்கு பதில் சொல்லாமல் செய்து காட்டுகிறார்.  ஆக நாம் இணையத்தில் இந்த Tandoori Tea ரெசிப்பியை தேடிப் பிடித்திருக்கிறோம்.</p>
<div data-slno="5" data-pagetype="0" data-url="articlecontent-pf77967-015118" data-gal-headline="மண் குவளை" data-gal-desc="2019-ல் இருந்து தான் இந்த Tandoori Tea வட இந்தியாவில் பெரிய அளவில் பரவி வருகிறது. ஆனால் தென்னிந்தியாவுக்கு இப்போது தான் எட்டிப் பார்க்கத்..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/10-1562240439.jpg">
<section>
<figure> <img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/10-1562240439.jpg?ssl=1" alt="மண் குவளை" title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/10-1562240439.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/10-1562240439.jpg?ssl=1" alt="மண் குவளை" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>மண் குவளை </h2>
<p>2019-ல் இருந்து தான் இந்த Tandoori Tea வட இந்தியாவில் பெரிய அளவில் பரவி வருகிறது. ஆனால் தென்னிந்தியாவுக்கு இப்போது தான் எட்டிப் பார்க்கத் தொடங்கி இருக்கிறது. இந்த Tandoori Tea-ன் சுவைக்கு குடிக்கும் டீயை விட, மண் குவளை ரொம்ப முக்கியம். அந்த மண் குவளையால் தான் டீயின்நாட்கள்ட் வேறு லெவலைத் தொடுகிறது.</p>
<div data-slno="6" data-pagetype="0" data-url="articlecontent-pf77968-015118" data-gal-headline="மண் குவளை" data-gal-desc="Tandoori Tea-க்கான முக்கிய பொருட்களில் ஒன்றான மண் குவளையை Tandoori அடுப்பில் போட்டு வைத்திருப்பார்கள். எவ்வளவு நேரம்..? மண் குவளை ரத்தச் ..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/8-1562240425.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/8-1562240425.jpg?ssl=1" alt="மண் குவளை" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/8-1562240425.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/8-1562240425.jpg?ssl=1" alt="மண் குவளை" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>மண் குவளை </h2>
<p>Tandoori Tea-க்கான முக்கிய பொருட்களில் ஒன்றான மண் குவளையை Tandoori அடுப்பில் போட்டு வைத்திருப்பார்கள். எவ்வளவு நேரம்..? மண் குவளை ரத்தச் சிவப்புக்கு சூடாகி, இரும்பு தொழிற்சாலைகளில் இரும்பு எப்படி தங்கம் போல் மின்னும்..! அப்படி இந்த மண் குவளை நெருப்புப் பிழம்பாக மின்னும் வரை, தந்தூர் அடுப்பில் வைத்திருப்பார்கள். மிக முக்கியமான விஷயம் தந்தூர் அடுப்பில் நெருப்போடு கங்கு இருக்கிறது. கிட்டதட்ட மண் குவளையை நெருப்பால் மீண்டும் உருக்க முயற்சிப்பது போல நெருப்பில் போட்டு வைக்கிறார்கள்.</p>
<div data-slno="7" data-pagetype="0" data-url="articlecontent-pf77969-015118" data-gal-headline="ரெகுலர் டீ தயாரிப்பு" data-gal-desc="மறு பக்கம் டீ போட்டுக் கொண்டிருப்பார்கள். பிரியாணியை எப்படி நூற்றுக்கணக்கான வழியில் தயாரிக்க முடியுமோ அப்படி டீ போடுவதற்கும் பல ரெசிப்பிக..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/7-1562240418.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/7-1562240418.jpg?ssl=1" alt="ரெகுலர் டீ தயாரிப்பு" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/7-1562240418.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/7-1562240418.jpg?ssl=1" alt="ரெகுலர் டீ தயாரிப்பு" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>ரெகுலர் டீ தயாரிப்பு </h2>
<p>மறு பக்கம் டீ போட்டுக் கொண்டிருப்பார்கள். பிரியாணியை எப்படி நூற்றுக்கணக்கான வழியில் தயாரிக்க முடியுமோ அப்படி டீ போடுவதற்கும் பல ரெசிப்பிகள் இருக்கின்றன. பொதுவாக ஒரு பக்கம் தண்ணீரில் டீத் தூள் போட்டு கொதிக்க வைத்து டீக்கான டிகாஷனை தயாரிப்பார்கள். மறு பக்கம் பாலை கொதிக்க வைப்பார்கள். பால் உடன் சர்க்கரை டீ டிகாஷன் சேர்த்தால் டீ ஆயத்தம்&#8230;.. ஆனால் நம் Tandoori Tea-யை அப்படிப் போடுவதில்லை.</p>
<div data-slno="8" data-pagetype="0" data-url="articlecontent-pf77970-015118" data-gal-headline="பொருட்கள்" data-gal-desc="Tandoori Tea-க்கு மிக ஏலக்காய் பொடி முதல் கரம் மசாலா வரை பலவற்றையும் சேர்க்கிறார்கள். பொதுவாக இணையத்தில் கிடைக்கும் செய்திகளில் மசாலா டீக..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/5-1562240404.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/5-1562240404.jpg?ssl=1" alt="பொருட்கள்" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/5-1562240404.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/5-1562240404.jpg?ssl=1" alt="பொருட்கள்" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>பொருட்கள் </h2>
<p>Tandoori Tea-க்கு மிக ஏலக்காய் பொடி முதல் கரம் மசாலா வரை பலவற்றையும் சேர்க்கிறார்கள். பொதுவாக இணையத்தில் கிடைக்கும் செய்திகளில் மசாலா டீக்கு போடுவது போல ஏலக்காய், க்ராம்பு, சுக்கு அல்லது இஞ்சி, பட்டை என லிஸ்ட் நீள்கிறது. இவைகளை எல்லாம் அவர்களுக்கு உரிய ரகசிய அளவுகளில் நன்றாக வறுத்து பொடியாக்கி வைத்துக் கொள்கிறார்கள்.</p>
<div data-slno="9" data-pagetype="0" data-url="articlecontent-pf77971-015118" data-gal-headline="டீ தயாரிப்பு" data-gal-desc="டீக்கு தேவையான விகிதத்தில் தண்ணீரை பாலுடன் ஏற்கனவே சேர்த்து விடுகிறார்கள். இப்போது பாலை கொதிக்க வைக்கும் போதே, மேலே சொன்ன பொடியை சேர்த்து..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/4-1562240397.jpg">
<section>
<figure> <img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/4-1562240397.jpg?ssl=1" alt="டீ தயாரிப்பு" title data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/4-1562240397.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/4-1562240397.jpg?ssl=1" alt="டீ தயாரிப்பு" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>டீ தயாரிப்பு </h2>
<p>டீக்கு தேவையான விகிதத்தில் தண்ணீரை பாலுடன் ஏற்கனவே சேர்த்து விடுகிறார்கள். இப்போது பாலை கொதிக்க வைக்கும் போதே, மேலே சொன்ன பொடியை சேர்த்து விடுகிறார்கள். அதனால் பாலில் சுவையும் மணமும் நிறைந்து விடுகிறது. அதன் பின் பாலிலேயே டீத் தூள் மற்றும் சர்க்கரை போட்டு கொதிக்க வைத்து அடுத்த சில மணி நேரங்களுக்குத் தேவையான டீயை தயாரித்து கேனில் சேமித்து வைத்துக் கொள்கிறார்கள்.</p>
<div data-slno="10" data-pagetype="0" data-url="articlecontent-pf77972-015118" data-gal-headline="Tandoori Tea" data-gal-desc="இப்போது கஸ்டமர் வந்து Tandoori Tea கேட்டால், இந்த தங்க நிறத்தில் மின்னும் மண் குவளையை எடுக்கிறார்கள். கேனில் சேமித்து வைத்திருக்கும் டீ..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/2-1562240382.jpg">
<section>
<figure> <img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/2-1562240382.jpg?ssl=1" alt="Tandoori Tea" title data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/2-1562240382.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/2-1562240382.jpg?ssl=1" alt="Tandoori Tea" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>Tandoori Tea </h2>
<p>இப்போது கஸ்டமர் வந்து Tandoori Tea கேட்டால், இந்த தங்க நிறத்தில் மின்னும் மண் குவளையை எடுக்கிறார்கள். கேனில் சேமித்து வைத்திருக்கும் டீயை இந்த மின்னும் மண் குவளையில் ஊற்ற டீ மீண்டும் துள்ளிக் குதிக்கிறது. ஆகையால் வெப்பத்தில் மின்னும் இந்த மண் குவளையை ஒரு பெரிய பாத்திரத்தில் வைத்து டீயை ஊற்றுகிறார்கள். எனவே வெப்பத்தில் மின்னும் மண் குவளையின் முழு வெப்பத்தையும், டீ மீண்டும் எடுத்துக் கொள்கிறது. ஒரு கட்டத்தில் மின்னும் மண் குவளையின் சூடு குறைந்து விடுகிறது. மண் குவளையின் ஸ்மோக்கி சுவை நிறைந்த அந்த தந்தூர் டீயின் ஆவி பறக்கிறது. சிறப்பு Tandoori Tea ஆயத்தம்.</p>
<div data-slno="11" data-pagetype="0" data-url="articlecontent-pf77973-015118" data-gal-headline="சுவை" data-gal-desc="ஏற்கனவே ஏலக்காய், க்ராம்பு, பட்டை, சுக்கு எல்லாம் போட்டு சுவை ஏத்தப் பட்டு வைத்திருக்கும் டீயை மீண்டும் மண் பாணையில் சுட வைப்பதால், ஏதோ ஒ..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/card-1562240470.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/card-1562240470.jpg?ssl=1" alt="சுவை" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/card-1562240470.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/card-1562240470.jpg?ssl=1" alt="சுவை" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>சுவை </h2>
<p>ஏற்கனவே ஏலக்காய், க்ராம்பு, பட்டை, சுக்கு எல்லாம் போட்டு சுவை ஏத்தப் பட்டு வைத்திருக்கும் டீயை மீண்டும் மண் பாணையில் சுட வைப்பதால், ஏதோ ஒரு இனம் புரியாத சுவை கூடுகிறது. மண் பாண்டங்களில் சமைத்த உணவுகளை சுவை பார்க்காத 90-ஸ் கிட்ஸ்களுக்கு இந்த Tandoori Tea வேறு ஒரு புது பரவசத்தைக் கொடுக்கிறது.  இவ்வளவு பெரிய பிராசஸ் கொண்ட டீயை வெறும் 10 ரூபாய்க்கு அஸ்லாம் கண் முன் போட்டுக் கொடுத்தால் குடிக்காமல் என்ன செய்வோம்..?</p>
<div data-slno="12" data-pagetype="0" data-url="articlecontent-pf77974-015118" data-gal-headline="வேறு என்ன..?" data-gal-desc="நம் அஸ்லாமின் அரேபியன் தந்தூர் சாய் கடையில்... பச்சை மிளகாய் போட்ட குல்கி சர்பத், குல்கி பூஸ்ட், குல்கி ரோஸ்மில்ஸ் என வித்தியாசமான ஐட்டங்..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/07/11-1562240448.jpg">
<section>
<figure> <img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/11-1562240448.jpg?ssl=1" alt="வேறு என்ன..?" title data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/11-1562240448.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/11-1562240448.jpg?ssl=1" alt="வேறு என்ன..?" title="" data-recalc-dims="1"></noscript> </figure>
<p> <span data-vdo="0"><i></i></span> </p>
<section data-vdo="0"> <a href="denied:javascript:void(0);"> <i></i> </a> <a href="denied:javascript:void(0);"> <i></i> </a> <span><i></i></span> </section>
</section></div>
<h2>வேறு என்ன..? </h2>
<p>நம் அஸ்லாமின் அரேபியன் தந்தூர் சாய் கடையில்&#8230; பச்சை மிளகாய் போட்ட குல்கி சர்பத், குல்கி பூஸ்ட், குல்கி ரோஸ்மில்ஸ் என வித்தியாசமான ஐட்டங்களாக அள்ளி விடுகிறார். அதோடு  &#8220;இன்ஜினியரிங் படித்த விஐபி-க்களுக்கு வேலை இல்லையா&#8230; வாங்க சார்&#8230; வந்து கடைய போடுங்க பாத்துக்குவோம்&#8221; என உளமாற அழைக்கிறார். மென்மேலும் வளர வாழ்த்துக்கள் அஸ்லாம்.</p>
</p></div>
</p></div>
</p></div>
<div><span>தமிழ் குட்ரிட்டன்ஸ் செய்திகளை உடனுக்குடன் படிக்க</span>  </div>
<div>
<div>
Get Latest News alerts.
</div>
<div>
<div>
         <i></i>
    </div>
<div>
        You have already subscribed <i></i>
    </div>
</div>
</div>
</div>
<p>Source: Goodreturns</p>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/" title="View all posts in வணிகம்">வணிகம்</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt="murugan" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" data-lazy-srcset="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='murugan' src='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript>	</div>
		<div>
		<div class="author">murugan</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>வணிகம்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">More posts in வணிகம் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546149/tandoori-tea-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%ae%b2%e0%ae%99%e0%af%8d-2/">Tandoori Tea போட்டு திருச்சியை கலங்கடிக்கும் BE மெக்கானிக்கல் பட்டதாரி..!<img width="300" height="225" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-2.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-2.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-2.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-2.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546149/tandoori-tea-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%ae%b2%e0%ae%99%e0%af%8d-2/" class="title">Tandoori Tea போட்டு திருச்சியை கலங்கடிக்கும் BE மெக்கானிக்கல் பட்டதாரி..!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546139/economic-survey-2019-%e0%ae%aa%e0%ae%a3%e0%ae%b5%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%bf%e0%ae%a4%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d-3/">Economic Survey 2019 : பணவீக்க விகிதம் தொடர் அதிகரிப்பு.. கச்சா எண்ணெய் இறக்குமதி தான் காரணமா?<img width="300" height="225" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/money54-1562238178-2.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/money54-1562238178-2.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/money54-1562238178-2.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/money54-1562238178-2.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546139/economic-survey-2019-%e0%ae%aa%e0%ae%a3%e0%ae%b5%e0%af%80%e0%ae%95%e0%af%8d%e0%ae%95-%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%ae%bf%e0%ae%a4%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%9f%e0%ae%b0%e0%af%8d-3/" class="title">Economic Survey 2019 : பணவீக்க விகிதம் தொடர் அதிகரிப்பு.. கச்சா எண்ணெய் இறக்குமதி தான் காரணமா?</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546124/%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%b3%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0-%e0%ae%86%e0%ae%af%e0%af%8d%e0%ae%b5%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%8e%e0%ae%a9/">பொருளாதார ஆய்வறிக்கை: என்ன சொல்கிறார் ப. சிதம்பரம்?<img width="300" height="225" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/P_Chidambaram.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/P_Chidambaram.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/P_Chidambaram.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/P_Chidambaram.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546124/%e0%ae%aa%e0%af%8a%e0%ae%b0%e0%af%81%e0%ae%b3%e0%ae%be%e0%ae%a4%e0%ae%be%e0%ae%b0-%e0%ae%86%e0%ae%af%e0%af%8d%e0%ae%b5%e0%ae%b1%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%88-%e0%ae%8e%e0%ae%a9/" class="title">பொருளாதார ஆய்வறிக்கை: என்ன சொல்கிறார் ப. சிதம்பரம்?</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546110/tandoori-tea-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%ae%b2%e0%ae%99%e0%af%8d/">Tandoori Tea போட்டு திருச்சியை கலங்கடிக்கும் BE மெக்கானிக்கல் பட்டதாரி..!<img width="300" height="225" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-1.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/1-1562240375-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/546110/tandoori-tea-%e0%ae%aa%e0%af%8b%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%95%e0%ae%b2%e0%ae%99%e0%af%8d/" class="title">Tandoori Tea போட்டு திருச்சியை கலங்கடிக்கும் BE மெக்கானிக்கல் பட்டதாரி..!</a></li></ul></div></div>	</article>
	</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546171/%e0%ae%ae%e0%ae%a3%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%88%e0%ae%9f%e0%af%81%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d/">மணல் கடத்தலில் ஈடுபடும் ஓட்டுநர், உரிமையாளர் மீது குண்டர்சட்டம்: எஸ்.பி. துறை தகவல்<img width="300" height="150" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__780162990093232.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__780162990093232.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__780162990093232.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__780162990093232.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546171/%e0%ae%ae%e0%ae%a3%e0%ae%b2%e0%af%8d-%e0%ae%95%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%88%e0%ae%9f%e0%af%81%e0%ae%aa%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d/" class="title">மணல் கடத்தலில் ஈடுபடும் ஓட்டுநர், உரிமையாளர் மீது குண்டர்சட்டம்: எஸ்.பி. துறை தகவல்</a><div class="post-byline">Jul 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546168/%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%ae%af-%e0%ae%85%e0%ae%b1%e0%ae%a8%e0%ae%bf/">மதுரையில் இந்து சமய அறநிலையத்துறை  இணை ஆணையர் பாலியல் புகாரின் கீழ் கைது: காவல் துறையினர் விசாரணை<img width="300" height="150" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__719661891460419.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__719661891460419.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__719661891460419.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__719661891460419.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546168/%e0%ae%ae%e0%ae%a4%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%af%81-%e0%ae%9a%e0%ae%ae%e0%ae%af-%e0%ae%85%e0%ae%b1%e0%ae%a8%e0%ae%bf/" class="title">மதுரையில் இந்து சமய அறநிலையத்துறை  இணை ஆணையர் பாலியல் புகாரின் கீழ் கைது: காவல் துறையினர் விசாரணை</a><div class="post-byline">Jul 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546166/%e0%ae%92%e0%ae%b0%e0%af%87-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b0%e0%af%81-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">ஒரே நாளில் இரு அதிரடிகள்.. தமிழகத்தில் உதயநிதி ஸ்டாலின்.. பெங்களூரில் நிகில் குமாரசாமி..!</a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546166/%e0%ae%92%e0%ae%b0%e0%af%87-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%87%e0%ae%b0%e0%af%81-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/" class="title">ஒரே நாளில் இரு அதிரடிகள்.. தமிழகத்தில் உதயநிதி ஸ்டாலின்.. பெங்களூரில் நிகில் குமாரசாமி..!</a><div class="post-byline">Jul 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546163/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%89%e0%ae%a4%e0%ae%b5%e0%af%81%e0%ae%ae-2/">அரசு பள்ளிகளுக்கு உதவும் முதியவர்.. இவரை விட பெரிய பணக்காரர் யாராவது இருக்காங்களா.!<img width="300" height="169" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/beggger-1562241101-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/beggger-1562241101-1.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/beggger-1562241101-1.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/beggger-1562241101-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546163/%e0%ae%85%e0%ae%b0%e0%ae%9a%e0%af%81-%e0%ae%aa%e0%ae%b3%e0%af%8d%e0%ae%b3%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%89%e0%ae%a4%e0%ae%b5%e0%af%81%e0%ae%ae-2/" class="title">அரசு பள்ளிகளுக்கு உதவும் முதியவர்.. இவரை விட பெரிய பணக்காரர் யாராவது இருக்காங்களா.!</a><div class="post-byline">Jul 4, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546136/%e0%ae%a8%e0%af%80%e0%ae%b2%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%aa%e0%ae%b4%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%87/">நீலகிரி பழப்பண்ணையில் பேரிக்காய் ஜாம் தயாரிக்கும் பணி தீவிரம்&#8230;..ஆர்வமாய் வாங்கி செல்லும் சுற்றுலா பயணிகள்<img width="300" height="150" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__668178737163544.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__668178737163544.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__668178737163544.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/TamilNews_Jul_03_2019__668178737163544.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/546136/%e0%ae%a8%e0%af%80%e0%ae%b2%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%bf-%e0%ae%aa%e0%ae%b4%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%a3%e0%af%8d%e0%ae%a3%e0%af%88%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%87/" class="title">நீலகிரி பழப்பண்ணையில் பேரிக்காய் ஜாம் தயாரிக்கும் பணி தீவிரம்&#8230;..ஆர்வமாய் வாங்கி செல்லும் சுற்றுலா பயணிகள்</a><div class="post-byline">Jul 4, 2019</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home"><img width="284" height="63" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="மின்முரசு" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/06/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>        <p class="footer-tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>            </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->


<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'121606881',post:'546077',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '546077' ]);
</script>

</body>
</html>