<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>ஏர்டெல் அதிரடி..! ரூ.599-க்கு ரீசார்ஜ் செய்தால் ரூ.4 லட்சமா..? அந்த 4 லட்சம் என்ன..? &#8211; மின்முரசு</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.33" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Feed" href="https://www.minmurasu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="மின்முரசு &raquo; Comments Feed" href="https://www.minmurasu.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.minmurasu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://www.minmurasu.com/wp-content/themes/mission-news-child/style.css?ver=5.2.3' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.minmurasu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.minmurasu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.minmurasu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='இது தெரியுமா உங்களுக்கு.. ஆகஸ்ட் மாத சம்பளம் கொடுத்தாச்சாம்.. பி.எஸ்.என்.எல் உறுதி!' href='https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606343/%e0%ae%87%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%ae%be-%e0%ae%89%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-3/' />
<link rel='next' title='நீட் தேர்வில் ஆள்மாறாட்டத்தில் ஈடுபட்ட மாணவன் உதித் சூர்யா முன் பிணை மனு நாளை விசாரணை' href='https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606353/%e0%ae%a8%e0%af%80%e0%ae%9f%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%b3%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%ae%be%e0%ae%9f%e0%af%8d-5/' />
<link rel="canonical" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606346/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3/" />
<link rel='shortlink' href='https://wp.me/p8efvj-2xJM' />
<link rel="alternate" type="application/json+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F606346%2F%25e0%25ae%258f%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2586%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%259f%25e0%25ae%25bf-%25e0%25ae%25b0%25e0%25af%2582-599-%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595%25e0%25af%2581-%25e0%25ae%25b0%25e0%25af%2580-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minmurasu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minmurasu.com%2F%25e0%25ae%25b5%25e0%25ae%25a3%25e0%25ae%25bf%25e0%25ae%2595%25e0%25ae%25ae%25e0%25af%258d%2F606346%2F%25e0%25ae%258f%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%259f%25e0%25af%2586%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%2585%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25ae%259f%25e0%25ae%25bf-%25e0%25ae%25b0%25e0%25af%2582-599-%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%2595%25e0%25af%2581-%25e0%25ae%25b0%25e0%25af%2580-3%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1318382-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1318382-37');
</script>


<!-- end Simple Custom CSS and JS -->
                <style>
                    body {
                        background-color: #033333 !important;
                    }

                    .fed_dashboard_items {
                        background-color: transparent !important;
                    }

                    .fed_ads {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed .fed_menu_slug a {
                        background-color: #033333 !important;
                        color: #FFFFFF;
                        margin-right: 10px;
                    }

                    .bc_fed .fed_menu_slug.active a {
                        background-color: #0AAAAA !important;
                    }

                    .bc_fed .panel-body {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed #fed_template1_template {
                        background-color: #F3F3F3 !important;
                    }

                    .bc_fed .fed_dashboard_menus.fed_template1 {
                        background: #033333;
                    }

                    @media only screen and (min-width: 900px) {
                        .bc_fed .fed_dashboard_menus.fed_template1 {
                            height: 100vh !important;

                        }
                    }


                </style>
                                <style>
                    .bc_fed .fed_header_font_color {
                        color: #0AAAAA !important;
                        font-weight: bolder;
                    }

                    .bc_fed .fed_menu_title, .bc_fed .fed_menu_icon {
                        color: #FFFFFF !important;
                    }

                    .bc_fed .nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover,
                    .bc_fed .btn-primary,
                    .bc_fed .bg-primary,
                    .bc_fed .nav-pills > li.active > a,
                    .bc_fed .nav-pills > li.active > a:focus,
                    .bc_fed .nav-pills > li.active > a:hover,
                    .bc_fed .list-group-item.active,
                    .bc_fed .list-group-item.active:focus,
                    .bc_fed .list-group-item.active:hover,
                    .bc_fed .panel-primary > .panel-heading,
                    .bc_fed .btn-primary.focus, .btn-primary:focus,
                    .bc_fed .btn-primary:hover,
                    .bc_fed .btn.active, .btn:active,
                    .bc_fed input[type="button"]:hover,
                    .bc_fed input[type="button"]:focus,
                    .bc_fed input[type="submit"]:hover,
                    .bc_fed input[type="submit"]:focus,
                    .bc_fed .popover-title {
                        background-color: #0AAAAA;
                        background-image: none !important;
                        border-color: #0AAAAA;
                        color: #4D4D4D;
                    }

                    .bc_fed .pagination > .active > a, .pagination > .active > a:focus, .pagination > .active > a:hover,
                    .bc_fed .pagination > .active > span, .pagination > .active > span:focus, .pagination > .active > span:hover {
                        background-color: #0AAAAA !important;
                        border-color: #0AAAAA !important;
                        color: #4D4D4D !important;
                    }

                    .fed_frontend_dashboard_menu .fed_menu_item
                    {
                        background: #033333 !important;
                        color: #FFFFFF !important;
                    }
                    .fed_frontend_dashboard_menu .panel-body .panel-title {
                        padding: 10px;
                        margin: 5px;
                        background: #033333;
                        color: #FFFFFF;
                    }

                    .bc_fed .fed_frontend_dashboard_menu .panel-heading.active,
                    .bc_fed .fed_frontend_dashboard_menu .panel-body .panel-title.active {
                        color: #4D4D4D;
                        background: #0AAAAA;
                    }

                    .bc_fed .nav-tabs {
                        border-bottom: 1px solid #0AAAAA !important;
                    }

                    .bc_fed .panel-primary {
                        border-color: #0AAAAA !important;
                    }

                    .bc_fed .bg-primary-font {
                        color: #0AAAAA;
                    }

                    .bc_fed .fed_login_menus {
                        background-color: #0AAAAA !important;
                        color: #4D4D4D !important;
                    }

                    .bc_fed .fed_login_content {
                        border: 1px solid #0AAAAA !important;
                        padding: 20px 40px;
                    }

                    .bc_fed .list-group-item {
                        background-color: #033333 !important;
                        border-color: #ffffff !important;
                        color: #FFFFFF !important;
                    }

                    .bc_fed .list-group-item a {
                        color: #FFFFFF !important;
                    }

                    .bc_fed .list-group-item.active, .bc_fed .list-group-item.active:hover, .bc_fed .list-group-item.active:focus {
                        text-shadow: none !important;
                    }

                    .bc_fed .btn-default, .bc_fed .btn-primary, .bc_fed .btn-success, .bc_fed .btn-info, .bc_fed .btn-warning, .bc_fed .btn-danger {
                        text-shadow: none !important;
                    }
                </style>

                
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minmurasu.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '18d71921-b039-4ae0-b06f-e375f794975f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.minmurasu.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f83a190-684a-4c4c-a875-2ee8aa7bf929";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ஏர்டெல் அதிரடி..! ரூ.599-க்கு ரீசார்ஜ் செய்தால் ரூ.4 லட்சமா..? அந்த 4 லட்சம் என்ன..?" />
<meta property="og:url" content="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606346/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3/" />
<meta property="og:description" content="    தலைப்பை படித்த உடன் அதிர்ச்சி ஆக வேண்டாம். 599 ரூபாய்க்கு ரீசார் செய்தால் 4 லட்சம் ரூபாய்க்கு ஒரு லைஃப் காப்பீடு கொள்கை கொடுப்பார்களாம்.அந்த 4 லட்சம் ரூபாயை நாம் பெற வேண்டும் என்றால், நம் உயிர்…" />
<meta property="article:published_time" content="2019-09-23T08:26:47+00:00" />
<meta property="article:modified_time" content="2019-09-23T08:26:47+00:00" />
<meta property="og:site_name" content="மின்முரசு" />
<meta property="og:image" content="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-2.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="ஏர்டெல் அதிரடி..! ரூ.599-க்கு ரீசார்ஜ் செய்தால் ரூ.4 லட்சமா..? அந்த 4 லட்சம் என்ன..?" />
<meta name="twitter:image" content="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-2.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body id="mission-news-child" class="post-template-default single single-post postid-606346 single-format-standard wp-custom-logo">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search மின்முரசு</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://www.minmurasu.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
							</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home"><img width="284" height="63" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="மின்முரசு" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">Sep 23, 2019</p><p class="tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-132219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132219"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">செய்திகள்</a></li>
<li id="menu-item-132220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132220"><a href="https://www.minmurasu.com/topics/%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d/">தமிழகம்</a></li>
<li id="menu-item-132224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132224"><a href="https://www.minmurasu.com/topics/%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be/">இந்தியா</a></li>
<li id="menu-item-132222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132222"><a href="https://www.minmurasu.com/topics/%e0%ae%89%e0%ae%b2%e0%ae%95%e0%ae%ae%e0%af%8d/">உலகம்</a></li>
<li id="menu-item-151283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151283"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">வணிகம்</a></li>
<li id="menu-item-132221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132221"><a href="https://www.minmurasu.com/topics/%e0%ae%9a%e0%ae%bf%e0%ae%a9%e0%ae%bf%e0%ae%ae%e0%ae%be/">திரையுலகம்</a></li>
<li id="menu-item-166749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166749"><a href="https://www.minmurasu.com/topics/spiritual/">ஆன்மிகம்</a></li>
<li id="menu-item-132223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132223"><a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%bf%e0%ae%b3%e0%af%88%e0%ae%af%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81/">விளையாட்டு</a></li>
<li id="menu-item-544611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544611"><a href="https://www.minmurasu.com/topics/%e0%ae%a8%e0%af%87%e0%ae%af%e0%ae%b0%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/">நேயர் செய்திகள்</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-1" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606353/%e0%ae%a8%e0%af%80%e0%ae%9f%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%b3%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%ae%be%e0%ae%9f%e0%af%8d-5/" class="title">நீட் தேர்வில் ஆள்மாறாட்டத்தில் ஈடுபட்ட மாணவன் உதித் சூர்யா முன் பிணை மனு நாளை விசாரணை</a><div class="post-byline">By Puvi Moorthy</div></div></div><div class="bottom"><div class="excerpt">மதுரை: நீட் தேர்வில் ஆள்மாறாட்டத்தில் ஈடுபட்ட தேனி மருத்துவக் கல்லூரி மாணவன் உதித் சூர்யா முன் பிணை கேட்டு தாக்கல் செய்துள்ள மனு உயர்நீதிமன்ற மதுரை கிளையில் நாளை விசாரணை நடத்தப்பட உள்ளது. Source:...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606353/%e0%ae%a8%e0%af%80%e0%ae%9f%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%b3%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%ae%be%e0%ae%9f%e0%af%8d-5/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606335/%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%a8%e0%ae%bf/" class="title">விக்கிரவாண்டியில் உதயநிதி ஸ்டாலின் போட்டி? -விருப்ப மனு தாக்கல் செய்தார் கவுதம சிகாமணி</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">விக்கிரவாண்டி தொகுதி இடைத்தேர்தலில் உதயநிதி ஸ்டாலின் போட்டியிட வேண்டி கவுதம சிகாமணி எம்பி விருப்ப மனு தாக்கல் செய்துள்ளார். விழுப்புரம்:நாங்குநேரி, விக்கிரவாண்டி சட்டசபை தொகுதிகளுக்கு அடுத்த மாதம் (அக்டோபர்) 21-ந்தேதி இடைத்தேர்தல் நடக்கிறது. இதற்கான...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606335/%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%a8%e0%ae%bf/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606317/%e0%ae%b9%e0%af%8b%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%86%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%82%e0%ae%b8%e0%af%86%e0%ae%b2%e0%af%8d-2/" class="title">ஹோல்ட் ஆன்.. இந்த நியூஸெல்லாம் படிச்சுட்டீங்களா&#8230; !</a><div class="post-byline">By vikram</div></div></div><div class="bottom"><div class="excerpt">சென்னை: திங்கள் கிழமை.. திகுதிகுவென ஓடிக் கொண்டிருக்கிறது. தலைக்கு மேலே ஆயிரம் வேலை இருக்கும்.. அதில் இதெல்லாம் நீங்க படிக்க மறந்திருக்கலாம்.. வாங்க ஒரு ரவுண்டு படிச்சுட்டுப் போங்க..! திருமணம் ஆகாதவரா? இன்றே பதிவு...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606317/%e0%ae%b9%e0%af%8b%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%86%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%82%e0%ae%b8%e0%af%86%e0%ae%b2%e0%af%8d-2/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606314/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%af%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-4/" class="title">அமெரிக்காவில் போய் மோடி இப்படி பேசலாமா.. இந்திய வெளியுறவு கொள்கை காற்றில் பறந்தாச்சு.. காங். கோபம்</a><div class="post-byline">By vikram</div></div></div><div class="bottom"><div class="excerpt">டெல்லி: ஹவுடி மோடி நிகழ்ச்சியில், இந்தியாவின் வெளியுறவு கொள்கைக்கு எதிராக பிரதமர் நரேந்திர மோடி பேசியுள்ளார் என்று காங்கிரஸ் கடும் குற்றச்சாட்டை முன்வைத்துள்ளது. அமெரிக்காவின் டெக்சாஸ் மாகாணத்தில் உள்ள ஹூஸ்டன் நகரத்தில் நேற்று இந்திய...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606314/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%af%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-4/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606311/%e0%ae%a8%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%af%87%e0%ae%b0%e0%ae%bf-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%be/" class="title">நாங்குநேரி தொகுதியில் நான் போட்டியிட்டால் வெற்றி உறுதி &#8211; குமரி அனந்தன்</a><div class="post-byline">By murugan</div></div></div><div class="bottom"><div class="excerpt">நாங்குநேரி தொகுதியில் நான் போட்டியிட்டால் வெற்றி உறுதி என்று முன்னாள் காங்கிரஸ் தலைவர் குமரி அனந்தன் கூறினார். சென்னை:நாங்குநேரி தொகுதியில் காங்கிரஸ் மீண்டும் போட்டியிடுகிறது. காங்கிரஸ் சார்பில் போட்டியிட விரும்புபவரிடம் இன்று மனுக்கள் பெறப்பட்டன.சத்தியமூர்த்தி...</div><span class="comments-link">
	<a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606311/%e0%ae%a8%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%af%87%e0%ae%b0%e0%ae%bf-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%be/#respond">
	<i class="far fa-comment" title="comment icon"></i>
		Comments closed	</a>
</span></div></li></ul></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-606346 post type-post status-publish format-standard has-post-thumbnail hentry category-36 entry">
		<article>
		<div class="featured-image"><img width="600" height="450" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-2.jpg?fit=600%2C450&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-2.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-2.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-2.jpg?fit=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>ஏர்டெல் அதிரடி..! ரூ.599-க்கு ரீசார்ஜ் செய்தால் ரூ.4 லட்சமா..? அந்த 4 லட்சம் என்ன..?</h1>
			<div class="post-byline">By murugan on Sep 23, 2019</div>		</div>
		<div class="post-content">
					<div>
<div>
<div>
<div></div>
<div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
<div>
<p>     <a href="denied:javascript:void(0);"> <i> </i> </a> </div>
</p></div>
</p></div>
<div>
<div>
<div></div>
</p></div>
</p></div>
</p></div>
<div>
<p>தலைப்பை படித்த உடன் அதிர்ச்சி ஆக வேண்டாம். 599 ரூபாய்க்கு ரீசார் செய்தால் 4 லட்சம் ரூபாய்க்கு ஒரு லைஃப் காப்பீடு கொள்கை கொடுப்பார்களாம்.</p>
<p>அந்த 4 லட்சம் ரூபாயை நாம் பெற வேண்டும் என்றால், நம் உயிர் நம்மிடம் இருக்கக் கூடாது. அட நாம் செத்தா தாங்க அந்த 4 லட்சம் ரூபாயைக் கொடுப்பாங்க.</p>
<p>அப்படி என்ன வில்லங்கமான திட்டம்..? என்ன ஏது என்று பார்த்து விடுவோமா..? வாருங்கள் ஏர்டெல்லின் புதிய ரீசார்ஜ் திட்டத்தில் இருந்தே தொடங்குவோம்.</p>
<div>
<div>
<div data-type="pf">
<div data-slno="1" data-pagetype="0" data-url="articlecontent-pf81497-016162" data-gal-headline="திட்டம்" data-gal-desc="டெலிகாம் ஆபரேட்டர் பாரதி ஏர்டெல் ஒரு புதிய 599 ரூபாய் ப்ரீபெய்ட் கட்டண திட்டத்தை அறிவித்துள்ளது. ஏர்டெல்லின் இந்த 599 ரூபாய் ப்ரி பெய்ட் ..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/09/airtel232-1569225224.jpg">
<section>
<figure>  </figure>
</section></div>
<h2>திட்டம் </h2>
<p>டெலிகாம் ஆபரேட்டர் பாரதி ஏர்டெல் ஒரு புதிய 599 ரூபாய் ப்ரீபெய்ட் கட்டண திட்டத்தை அறிவித்துள்ளது. ஏர்டெல்லின் இந்த 599 ரூபாய் ப்ரி பெய்ட் திட்டத்தில் நாள் ஒன்றுக்கு 2 ஜிபி தரவு, வரம்பற்ற அழைப்புகள், 100 எஸ்எம்எஸ், பாரதி ஆக்ஸா லைஃப் காப்பீடு நிறுவனத்தில் இருந்து 4 லட்சம் ரூபாய் ஆயுள் காப்பீட்டுத் தொகைக்கு காப்பீடு கொள்கையும் கூடுதலாக வழங்க இருக்கிறார்களாம்.</p>
<div data-slno="2" data-pagetype="0" data-url="articlecontent-pf81498-016162" data-gal-headline="வேலிடிட்டி" data-gal-desc="இந்த 599 ரூபாய் ரீசார்ஜ் திட்டம் 84 நாட்கள் செல்லுபடியாகுமாம். மேலும் ஒவ்வொரு முறை ரீசார்ஜ் செய்வதன் மூலம் காப்பீடு கொள்கை மூன்று மாதங்..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/09/airtel1-1569225218.jpg">
<section>
<figure> <img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel1-1569225218-2.jpg?ssl=1" alt="வேலிடிட்டி" title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel1-1569225218-2.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel1-1569225218-2.jpg?ssl=1" alt="வேலிடிட்டி" title="" data-recalc-dims="1"></noscript> </figure>
</section></div>
<h2>வேலிடிட்டி </h2>
<p>இந்த 599 ரூபாய் ரீசார்ஜ் திட்டம் 84 நாட்கள் செல்லுபடியாகுமாம். மேலும் ஒவ்வொரு முறை ரீசார்ஜ் செய்வதன் மூலம் காப்பீடு கொள்கை மூன்று மாதங்களுக்கு ஒரு முறை தானாகவே ரெனிவ் ஆகும் என்றும் நிறுவனம் தெரிவித்துள்ளது. இந்த திட்டம் தற்போது தமிழ்நாடு மற்றும் பாண்டிச்சேரி மாநிலங்கள் முழுவதும் உள்ள வாடிக்கையாளர்களுக்குக் கிடைக்கிறது. மேலும் இது படிப்படியாக அடுத்த சில மாதங்களில் இந்திய நாட்டின் பிற மாநிலங்களுக்கும் விரிவுபடுத்தப்படும் எனச் சொல்லி இருக்கிறது பார்தி ஏர்டெல்.</p>
<div data-slno="3" data-pagetype="0" data-url="articlecontent-pf81499-016162" data-gal-headline="கூட்டு நிறுவனம்" data-gal-desc="இதற்காக பாரதி ஆக்ஸா லைஃப் காப்பீடு என்கிற பெயரில் ஒரு தனி கூட்டு நிறுவனத்தை தொடங்கி இருக்கிறார்களாம். இந்த பாரதி ஆக்ஸா லைஃப் காப்பீடு..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/09/airtel17-1569225211.jpg">
<section>
<figure> <img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel17-1569225211-2.jpg?ssl=1" alt="கூட்டு நிறுவனம்" title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel17-1569225211-2.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel17-1569225211-2.jpg?ssl=1" alt="கூட்டு நிறுவனம்" title="" data-recalc-dims="1"></noscript> </figure>
</section></div>
<h2>கூட்டு நிறுவனம் </h2>
<p>இதற்காக பாரதி ஆக்ஸா லைஃப் காப்பீடு என்கிற பெயரில் ஒரு தனி கூட்டு நிறுவனத்தை தொடங்கி இருக்கிறார்களாம். இந்த பாரதி ஆக்ஸா லைஃப் காப்பீடு நிறுவனத்தில் பாரதி ஏர்டெல் 51 % பங்குகளையும், பிரான்ஸ் பன்னாட்டு காப்பீடு நிறுவனமான ஆக்ஸா 49 % பங்குகளையும் வைத்து இருக்கிறார்களாம். காப்பீடு இல்லாத இந்தியர்கள், தங்கள் கைபேசிகளை ரீசார்ஜ் செய்யும் போது, அவர்களுக்கு லைஃப் காப்பீடு கொள்கை கொடுக்கும் நோக்கத்தில் களம் இறங்கி இருக்கிறது பார்தி ஏர்டெல்.</p>
<div data-slno="4" data-pagetype="0" data-url="articlecontent-pf81500-016162" data-gal-headline="கணினி மயமான தான்" data-gal-desc="லைஃப் காப்பீடு தொடர்பான அனைத்து விஷயங்களும் கணினி மயமான முறையில் வழங்கப்படுமாம். முதல் முறையாக பாரதி ஆக்ஸா லைஃப் இன்சூரன்ஸில் பதிவு செய்த..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/09/airtel-office-16-1569225205.jpg">
<section>
<figure> <img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel-office-16-1569225205-2.jpg?ssl=1" alt="கணினி மயமான தான்" title data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel-office-16-1569225205-2.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel-office-16-1569225205-2.jpg?ssl=1" alt="கணினி மயமான தான்" title="" data-recalc-dims="1"></noscript> </figure>
</section></div>
<h2>கணினி மயமான தான் </h2>
<p>லைஃப் காப்பீடு தொடர்பான அனைத்து விஷயங்களும் கணினி மயமான முறையில் வழங்கப்படுமாம். முதல் முறையாக பாரதி ஆக்ஸா லைஃப் இன்சூரன்ஸில் பதிவு செய்து கொள்ளும் போது, வாடிக்கையாளர் முதலில் எஸ்எம்எஸ், ஏர்டெல் தேங்க்ஸ் செயலி அல்லது ஏர்டெல் சில்லறை விற்பனையாளர் மையம் மூலம் ரீசார்ஜ் செய்த பின் காப்பீடு திட்டத்தில் பதிவு செய்து கொள்ள வேண்டும் என்றும் ஏர்டெல் தெரிவித்துள்ளது.</p>
<div data-slno="5" data-pagetype="0" data-url="articlecontent-pf81501-016162" data-gal-headline="யாருக்கு எல்லாம்" data-gal-desc="பார்தி ஏர்டெல் வழியாக, பாரதி ஆக்ஸா லைஃப் காப்பீடு நிறுவனத்தில்  18 - 54 வயதுடைய அனைத்து வாடிக்கையாளர்களுக்கும் 4 லட்சம் ரூபாய் கவரேஜ் த..." data-gal-src="tamil.goodreturns.in/img/600x100/2019/09/airtel-1--1569225198.jpg">
<section>
<figure> <img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel-1-1569225198-2.jpg?ssl=1" alt="யாருக்கு எல்லாம்" title data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel-1-1569225198-2.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel-1-1569225198-2.jpg?ssl=1" alt="யாருக்கு எல்லாம்" title="" data-recalc-dims="1"></noscript> </figure>
</section></div>
<h2>யாருக்கு எல்லாம் </h2>
<p>பார்தி ஏர்டெல் வழியாக, பாரதி ஆக்ஸா லைஃப் காப்பீடு நிறுவனத்தில்</p>
<p>18 &#8211; 54 வயதுடைய அனைத்து வாடிக்கையாளர்களுக்கும் 4 லட்சம் ரூபாய் கவரேஜ் தொகை உடன் ஒரு லைஃப் காப்பீடு கொள்கை எடுத்துக் கொள்ள முடியுமாம். ஏர்டெல்லின் இந்த லைஃப் காப்பீடு திட்டத்துக்கு எந்த ஒரு காகிதப் பணியும் தேவை இல்லை. குறிப்பாக மருத்துவ பரிசோதனை கூட தேவை இல்லையாம். கொள்கை சான்றிதழ் கூட கணினி மயமான வழியாக வாடிக்கையாளர்களுக்கு அனுப்பி வைக்கப் படுமாம். லைஃப் காப்பீடு கொள்கை சார்ந்த விவரங்களைக் ஏர்டெல்லிடம் கேட்டால் மட்டும், ஒரு கொள்கை விவரங்கள் (Physical Copy) நம் வீட்டுக்கே வருமாம்.</p>
</p></div>
</p></div>
</p></div>
<div><span>தமிழ் குட்ரிட்டன்ஸ் செய்திகளை உடனுக்குடன் படிக்க</span>  </div>
<div>
<div>
Get Latest News alerts.
</div>
<div>
<div>
         <i></i>
    </div>
<div>
        You have already subscribed <i></i>
    </div>
</div>
</div>
</div>
<p>Source: Goodreturns</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-606346" class="share-facebook sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606346/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-606346" class="share-twitter sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606346/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-606346" class="share-pinterest sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606346/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606346/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/" title="View all posts in வணிகம்">வணிகம்</a></p>									<div class="post-author">
		<div class="avatar-container">
		<img alt="murugan" src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g" class="avatar avatar-78 photo jetpack-lazy-image" height="78" width="78" data-lazy-srcset="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='murugan' src='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c78300fab31b0f0459ea70f75dfa173e?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></noscript>	</div>
		<div>
		<div class="author">murugan</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>வணிகம்</span></span><a class="category-link" href="https://www.minmurasu.com/topics/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/">More posts in வணிகம் &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606343/%e0%ae%87%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%ae%be-%e0%ae%89%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-3/">இது தெரியுமா உங்களுக்கு.. ஆகஸ்ட் மாத சம்பளம் கொடுத்தாச்சாம்.. பி.எஸ்.என்.எல் உறுதி!<img width="300" height="225" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-2.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-2.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-2.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-2.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606343/%e0%ae%87%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%ae%be-%e0%ae%89%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-3/" class="title">இது தெரியுமா உங்களுக்கு.. ஆகஸ்ட் மாத சம்பளம் கொடுத்தாச்சாம்.. பி.எஸ்.என்.எல் உறுதி!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606338/21000-%e0%ae%aa%e0%af%87%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%92%e0%ae%b0%e0%af%87-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88-3/">21,000 பேருக்கு ஒரே நாளில் வேலை அவுட்.. கதறும் பணியாளர்கள்!<img width="300" height="169" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/2371909210873220307-4782520-1569220968-2.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/2371909210873220307-4782520-1569220968-2.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/2371909210873220307-4782520-1569220968-2.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/2371909210873220307-4782520-1569220968-2.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606338/21000-%e0%ae%aa%e0%af%87%e0%ae%b0%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%92%e0%ae%b0%e0%af%87-%e0%ae%a8%e0%ae%be%e0%ae%b3%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%88-3/" class="title">21,000 பேருக்கு ஒரே நாளில் வேலை அவுட்.. கதறும் பணியாளர்கள்!</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606328/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-2/">ஏர்டெல் அதிரடி..! ரூ.599-க்கு ரீசார்ஜ் செய்தால் ரூ.4 லட்சமா..? அந்த 4 லட்சம் என்ன..?<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-1.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/airtel232-1569225224-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606328/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-2/" class="title">ஏர்டெல் அதிரடி..! ரூ.599-க்கு ரீசார்ஜ் செய்தால் ரூ.4 லட்சமா..? அந்த 4 லட்சம் என்ன..?</a></li><li><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606325/%e0%ae%87%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%ae%be-%e0%ae%89%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-2/">இது தெரியுமா உங்களுக்கு.. ஆகஸ்ட் மாத சம்பளம் கொடுத்தாச்சாம்.. பி.எஸ்.என்.எல் உறுதி!<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-1.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/bsnl53-1569225012-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://www.minmurasu.com/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d/606325/%e0%ae%87%e0%ae%a4%e0%af%81-%e0%ae%a4%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%ae%e0%ae%be-%e0%ae%89%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-2/" class="title">இது தெரியுமா உங்களுக்கு.. ஆகஸ்ட் மாத சம்பளம் கொடுத்தாச்சாம்.. பி.எஸ்.என்.எல் உறுதி!</a></li></ul></div></div>	</article>
	</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Latest Posts</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606353/%e0%ae%a8%e0%af%80%e0%ae%9f%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%b3%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%ae%be%e0%ae%9f%e0%af%8d-5/">நீட் தேர்வில் ஆள்மாறாட்டத்தில் ஈடுபட்ட மாணவன் உதித் சூர்யா முன் பிணை மனு நாளை விசாரணை<img width="300" height="150" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/Dkn_Tamil_News_2019_Sep_19__922329127788544.jpg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/Dkn_Tamil_News_2019_Sep_19__922329127788544.jpg?w=550&amp;ssl=1 550w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/Dkn_Tamil_News_2019_Sep_19__922329127788544.jpg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/Dkn_Tamil_News_2019_Sep_19__922329127788544.jpg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606353/%e0%ae%a8%e0%af%80%e0%ae%9f%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%86%e0%ae%b3%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%ae%be%e0%ae%9f%e0%af%8d-5/" class="title">நீட் தேர்வில் ஆள்மாறாட்டத்தில் ஈடுபட்ட மாணவன் உதித் சூர்யா முன் பிணை மனு நாளை விசாரணை</a><div class="post-byline">Sep 23, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606335/%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%a8%e0%ae%bf/">விக்கிரவாண்டியில் உதயநிதி ஸ்டாலின் போட்டி? -விருப்ப மனு தாக்கல் செய்தார் கவுதம சிகாமணி<img width="300" height="171" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231356383665_Udhayanidhi-Stalin-likely-to-contest-at-Vikravandi_SECVPF.gif?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231356383665_Udhayanidhi-Stalin-likely-to-contest-at-Vikravandi_SECVPF.gif?w=615&amp;ssl=1 615w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231356383665_Udhayanidhi-Stalin-likely-to-contest-at-Vikravandi_SECVPF.gif?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231356383665_Udhayanidhi-Stalin-likely-to-contest-at-Vikravandi_SECVPF.gif?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606335/%e0%ae%b5%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf%e0%ae%b0%e0%ae%b5%e0%ae%be%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%89%e0%ae%a4%e0%ae%af%e0%ae%a8%e0%ae%bf/" class="title">விக்கிரவாண்டியில் உதயநிதி ஸ்டாலின் போட்டி? -விருப்ப மனு தாக்கல் செய்தார் கவுதம சிகாமணி</a><div class="post-byline">Sep 23, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606317/%e0%ae%b9%e0%af%8b%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%86%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%82%e0%ae%b8%e0%af%86%e0%ae%b2%e0%af%8d-2/">ஹோல்ட் ஆன்.. இந்த நியூஸெல்லாம் படிச்சுட்டீங்களா&#8230; !<img width="300" height="225" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/news-1569224923-1.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/news-1569224923-1.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/news-1569224923-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/news-1569224923-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/news-1569224923-1.jpg?resize=1024%2C768&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/news-1569224923-1.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606317/%e0%ae%b9%e0%af%8b%e0%ae%b2%e0%af%8d%e0%ae%9f%e0%af%8d-%e0%ae%86%e0%ae%a9%e0%af%8d-%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4-%e0%ae%a8%e0%ae%bf%e0%ae%af%e0%af%82%e0%ae%b8%e0%af%86%e0%ae%b2%e0%af%8d-2/" class="title">ஹோல்ட் ஆன்.. இந்த நியூஸெல்லாம் படிச்சுட்டீங்களா&#8230; !</a><div class="post-byline">Sep 23, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606314/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%af%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-4/">அமெரிக்காவில் போய் மோடி இப்படி பேசலாமா.. இந்திய வெளியுறவு கொள்கை காற்றில் பறந்தாச்சு.. காங். கோபம்<img width="300" height="169" src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/modi78889-1569212372-3.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/modi78889-1569212372-3.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/modi78889-1569212372-3.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/modi78889-1569212372-3.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606314/%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%b5%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%af%8b%e0%ae%af%e0%af%8d-%e0%ae%ae%e0%af%8b%e0%ae%9f%e0%ae%bf-4/" class="title">அமெரிக்காவில் போய் மோடி இப்படி பேசலாமா.. இந்திய வெளியுறவு கொள்கை காற்றில் பறந்தாச்சு.. காங். கோபம்</a><div class="post-byline">Sep 23, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606311/%e0%ae%a8%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%af%87%e0%ae%b0%e0%ae%bf-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%be/">நாங்குநேரி தொகுதியில் நான் போட்டியிட்டால் வெற்றி உறுதி &#8211; குமரி அனந்தன்<img width="300" height="171" src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231340328317_Kumari-Ananthan-said-winning-is-conformed-if-he-contest-in_SECVPF.gif?fit=300%2C171&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231340328317_Kumari-Ananthan-said-winning-is-conformed-if-he-contest-in_SECVPF.gif?w=615&amp;ssl=1 615w, https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231340328317_Kumari-Ananthan-said-winning-is-conformed-if-he-contest-in_SECVPF.gif?resize=300%2C171&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.minmurasu.com/wp-content/uploads/2019/09/201909231340328317_Kumari-Ananthan-said-winning-is-conformed-if-he-contest-in_SECVPF.gif?fit=300%2C171&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://www.minmurasu.com/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d/606311/%e0%ae%a8%e0%ae%be%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%81%e0%ae%a8%e0%af%87%e0%ae%b0%e0%ae%bf-%e0%ae%a4%e0%af%8a%e0%ae%95%e0%af%81%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%a8%e0%ae%be/" class="title">நாங்குநேரி தொகுதியில் நான் போட்டியிட்டால் வெற்றி உறுதி &#8211; குமரி அனந்தன்</a><div class="post-byline">Sep 23, 2019</div></div></div></li></ul></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://www.minmurasu.com/" class="custom-logo-link" rel="home"><img width="284" height="63" src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="மின்முரசு" data-lazy-src="https://i0.wp.com/www.minmurasu.com/wp-content/uploads/2019/07/minmurasulogo2-1.png?fit=284%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>        <p class="footer-tagline">தமிழில் செய்திகள்  (MinMurasu.com - Tamil News Portal)</p>            </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.minmurasu.com\/%e0%ae%b5%e0%ae%a3%e0%ae%bf%e0%ae%95%e0%ae%ae%e0%af%8d\/606346\/%e0%ae%8f%e0%ae%b0%e0%af%8d%e0%ae%9f%e0%af%86%e0%ae%b2%e0%af%8d-%e0%ae%85%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%ae%9f%e0%ae%bf-%e0%ae%b0%e0%af%82-599-%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b0%e0%af%80-3\/":606346};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.minmurasu.com/wp-content/themes/mission-news/js/build/production.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'121606881',post:'606346',tz:'5.5',srv:'www.minmurasu.com'} ]);
	_stq.push([ 'clickTrackerInit', '121606881', '606346' ]);
</script>

</body>
</html>